Dany86

Polini 177 consumi anomali

Recommended Posts

Posted (edited)
5 minuti fa, P.Paolo ha scritto:

:StreamingTears::StreamingTears:

Beh dai 10 o 15kg secondo me non fanno la differenza, 50 invece sì... Nel senso che da me a uno che pesa quasi un quintale la differenza probabilmente è poca ma da me a uno che pesa 130kg la differenza c'è e si sente...

Pensa se io fossi 20cm più basso e di conseguenza più leggero... Cazzo un fantino del palio di Siena... Allora si che fai i 30 al litro!

Edited by Pulun
Paletti for president

Share this post


Link to post
Share on other sites
3 ore fa, Pulun ha scritto:

nel contachilometri c'è un alberino motrice azionato dalla ruota, in basso ha un ingranaggio che con un rinvio a 90 gradi aziona i numeri del contachilometri totale e sempre sullo stesso alberino in cima c'è piantata una calamita rotonda che tramite una tazza sul quale è fissata la lancetta con il campo magnetico fa andare più o meno verso il fondo scala la lancetta e la taratura è fatta con una molla a tazza piccolissima in base al numero di spire e quindi anche alla durezza della molla viene contrastata la forza della calamita e quindi si decide la precisione dello strumento per la velocità istantanea.

Di solito se gli ingranaggi del mozzo ruota e la trasmissione sono in buono stato il contachilometri totale è sempre preciso...

Mi scuso con Daniel che gli stiamo inquinando il post e che mi sono spiegato veramente di merda :meaculpa:

Ma non riuscirei a spiegare meglio... Dovreste aprirne uno per capire meglio...

Share this post


Link to post
Share on other sites
17 ore fa, Pulun ha scritto:

 Daniel se hai rifatto un motore solo perché consumava tanto sei da primato...

 

Si, l'ho davvero rifatto per i consumi. E' inutilizzabile, beve meno la mia macchina con 235cv ziocane. Non si può andare in giro con un'idrovora simile, ogni 50km devi iniziare a guardarti attorno per un benzinaio.

 

 

17 ore fa, Pulun ha scritto:

Scherzi a parte ... Ma al di là dello stile di guida del proprietario... Hai mai provato a fare un pieno guidando tu con quella Vespa lì e vedere quanto consumi con la tua guida?

E comunque quelli che raccontano più di 20 km con un litro con un polini in ghisa e carburatore SI secondo me dicono delle balle oppure pesano 30 kg bagnati e vanno sempre a 60 all'ora in quarta...

 

 

Devo fare anche questa prova. Il proprietario è un caro amico ed appena riusciamo facciamo cambio vespa così io uso la sua e lui la mia per una settimana e vediamo cosa succede. Garantisco che sono assolutamente sconcertato dalla bastardaggine di questo motore.

 

14 ore fa, P.Paolo ha scritto:

ciao, come fa a segnare i km giusti e la lancetta no?Non sono collegati?

 

Allora, lancetta e contakm sono collegati. Si muovono entrambi con la "corda" che gira. Ma il contakm è mosso da degli ingranaggi e dunque non può "sgarrare", se gli ingranaggi girano, quello segna praticamente sempre giusto. Mentre la lancetta ha un traino magnetico, dunque basta che il magnete non sia in posizione perfetta, che la molla si snervi, che qualche santo decida di rompere le balle che vedi subito la lancetta segnare a cazzo. Alcune segnano meno, altre segnano di più, altre segnano velocità aleatorie dai 30 a 100kmh oscillando come forsennate.

 

Share this post


Link to post
Share on other sites
30 minuti fa, Dany86 ha scritto:

 

Si, l'ho davvero rifatto per i consumi. E' inutilizzabile, beve meno la mia macchina con 235cv ziocane. Non si può andare in giro con un'idrovora simile, ogni 50km devi iniziare a guardarti attorno per un benzinaio.

 


Sapevo che prima o poi avresti tirato fuori la tua auto 😂😁.

 

Io Dani ho avuto un problema simile, ma era sempre dovuto alla carburazione. Ovvero i motori avevano il primo quarto di gas sporco e fino a 1/2 metà gas il motore non tiravano, quindi tendevi sempre a girare la manetta più di quello che serviva.


Se la usi tu e hai orecchio io proverei a girare un filino magro di minimo e vedere se i consumi migliorano di molto oppure poco nulla. 

Share this post


Link to post
Share on other sites
12 ore fa, P.Paolo ha scritto:

:StreamingTears::StreamingTears:


Chissà come andrebbe la tua vespa con 58kg sopra......se vuoi io son disposto a provarla 😂

Share this post


Link to post
Share on other sites
30 minuti fa, Turbo99 ha scritto:


Chissà come andrebbe la tua vespa con 58kg sopra......se vuoi io son disposto a provarla 😂

Se sei tu che pesi 58 kg non  si mette neppure in moto,perché ho messo dei sensori particolari

Nel caso sale un pirla o un malintenzionato,i sensori si attivano.

 

E ti va di lusso,perché se eri malintenzionato oltre a non mettersi in moto,prendevi una bella scarica elettrica!

  • Mi Piace 1
  • Haha 1

Share this post


Link to post
Share on other sites
4 minutes ago, P.Paolo said:

Se sei tu che pesi 58 kg non  si mette neppure in moto,perché ho messo dei sensori particolari

Nel caso sale un pirla o un malintenzionato,i sensori si attivano.

 

E ti va di lusso,perché se eri malintenzionato oltre a non mettersi in moto,prendevi una bella scarica elettrica!

 

Magari Turbo pigliasse na scarica elettrica  , forse un 'elettroshock e' quello che fa' per lui , lo anticipa il giusto ritardandolo .

 

 

 

 

Share this post


Link to post
Share on other sites
22 minuti fa, Maverick ha scritto:

 

Magari Turbo pigliasse na scarica elettrica  , forse un 'elettroshock e' quello che fa' per lui , lo anticipa il giusto ritardandolo .

 

 

 

 

Maestro buongiorno.

 

Ma sai,visto così Turbo99 non mi sembra un malintenzionato, direi che è solo un pirla!

Share this post


Link to post
Share on other sites
4 minutes ago, P.Paolo said:

Maestro buongiorno.

 

Ma sai,visto così Turbo99 non mi sembra un malintenzionato, direi che è solo un pirla!

 

Giorno a te .

Allora conviene che hai la scarica elettrica anche per i Pirla :)

Share this post


Link to post
Share on other sites
Just now, Dany86 said:

Pulisco un po'?

 

No , senno' si capisce che il problema del mezzo sei tu ....:)

 

 

  • Haha 1

Share this post


Link to post
Share on other sites

Allora Dany , togliendo le cassiate varie io credo che veramente provare il mezzo tu e' la cosa migliore che puoi fare , a parte la guida che incide tanto per cui il tuo amico puo essere appunto la causa primaria , c'e' anche da dire che non sai mai se non si stanno sta' quieti e iniziano a toccare questo e quello , fatto sta' che a te non bisogna dire se hai a posto il setting generale visto che non hai iniziato ieri .... voglio dire il tuo amico magari gli viene anche di cambiare solo la candela e questa la cerca nel cassetto dove ha la candela e la tira fuori tipo i numeri del bingo .....

Tra l altro guidandola tu puoi anche renderti conto se ci fosse davvero altro d anomalo che deve essere rettificato , tipo ...bho , va' metti che le tacche dello statore siano sfalsate e ti hanno dato un cattivo segnale ....per dirne una dico .

 

Ciao e stammi bene :)

  • Mi Piace 2

Share this post


Link to post
Share on other sites

Io non sono capace a fare un motore che consuma poco... Anche perchè con le caburazioni son messo male, e per di più non facci mai motoroni che vanno tanto forte :meaculpa:

Share this post


Link to post
Share on other sites

E6E75F7C-66A8-4605-9BB0-E3499CA322B5.thumb.jpeg.8816ab105084e61cedd83b2b93deccc0.jpeg

 

Dani ho trovato il libricino giusto per sto motore :P

 

A parte gli scherzi vorrei farti delle domande su questo motore:

hai lavorato i travasi in canna (sia in altezza sia in larghezza)?

Hai foto della forma di scarico? Magari un portmap

Al pms il pistone apre lo scarico?

Hai provato con un’altra marmitta?

Ti richiede getti molto grandi?

 

  • Mi Piace 1

Share this post


Link to post
Share on other sites

ciao, voglio dire la mia,ma con questo consumo,tralasciando la velocità massima,il motore come va?

Se sei in 4à a 65 kmh (circa 4000') come va,sale di giri progressivamente senza borbottare,oppure ha qualche sintomo di carburazione troppo generosa?

Share this post


Link to post
Share on other sites
Il 15/5/2020 at 11:32, Maverick ha scritto:

Allora Dany , togliendo le cassiate varie io credo che veramente provare il mezzo tu e' la cosa migliore che puoi fare , a parte la guida che incide tanto per cui il tuo amico puo essere appunto la causa primaria , c'e' anche da dire che non sai mai se non si stanno sta' quieti e iniziano a toccare questo e quello , fatto sta' che a te non bisogna dire se hai a posto il setting generale visto che non hai iniziato ieri .... voglio dire il tuo amico magari gli viene anche di cambiare solo la candela e questa la cerca nel cassetto dove ha la candela e la tira fuori tipo i numeri del bingo .....

Tra l altro guidandola tu puoi anche renderti conto se ci fosse davvero altro d anomalo che deve essere rettificato , tipo ...bho , va' metti che le tacche dello statore siano sfalsate e ti hanno dato un cattivo segnale ....per dirne una dico .

 

Ciao e stammi bene :)

 

Hai ragione sulla questione del non fidarsi. Ma sto disgraziato è un caro amico e so per certo che non tocca nulla, potrei mettere i sigilli alla chiappa della vespa che nemmeno li nota. In ogni caso dovrò per forza usarla io qualche giorno per vedere se trovo qualcosa di anomalo.

E' tutto strano, la carburazione l'ho fatta con la sonda temperatura, l'anticipo a stroboscopica (non mi fido delle tacche), lui dice che va benone ma beve. Aggiornerò quando ci metterò le chiappe sopra. Se anche fosse un po' stanca di pistone, non voglio credere che consuma il doppio per quello, ma il pistone è buono...

 

Il 15/5/2020 at 16:35, Turbo99 ha scritto:

hai lavorato i travasi in canna (sia in altezza sia in larghezza)?

Hai foto della forma di scarico? Magari un portmap

Al pms il pistone apre lo scarico?

Hai provato con un’altra marmitta?

Ti richiede getti molto grandi?

 

 

No, i travasi non li ho toccati, erano simmetrici e non mi andava di fare esperimenti.

Lo scarico l'ho allargato al 67/68%, trapezio rovesciato come il mio solito, collettore raddrizzato ed allargato mi pare a 33mm di diametro.

Non ho toccato le altezze del cilindro, lo scarico non dovrebbe aprirsi, se non si apre tutti tutti quelli montati di scatola... 🤣

Ho provato anche una megadella con lo stesso risultato

Getto minimo 50/160 e massimo 125->128 in base al periodo, carburatore 22.

Share this post


Link to post
Share on other sites

Lunedì sera nuovo record negativo. Partito da casa col pieno.

25km con mezzo pieno per venire al pub, rientrando a casa ha girato in riserva.

Altro problema ripresentato, capitato agli inizi e poi scomparso cambiando carburatore dal 20 al 22. In pratica quando la spegne a caldo, non riparte più correttamente. A furia di farla girare con l'elestart si avvia, ma con l'acceleratore spalancato non prende giri, fuma come con l'aria tirata, gira borbottando a 800/1000 giri (ad orecchio). Se molla il gas si spegne. L'unica è tenere spalancato, chiudere il rubinetto benzina ed attendere che svuoti la vaschetta, quando finalmente finisce la benzina nella vaschetta prende giri e si può riaprire il rubinetto e partire.

é un calvario...

Share this post


Link to post
Share on other sites
1 ora fa, Dany86 ha scritto:

Lunedì sera nuovo record negativo. Partito da casa col pieno.

25km con mezzo pieno per venire al pub, rientrando a casa ha girato in riserva.

Altro problema ripresentato, capitato agli inizi e poi scomparso cambiando carburatore dal 20 al 22. In pratica quando la spegne a caldo, non riparte più correttamente. A furia di farla girare con l'elestart si avvia, ma con l'acceleratore spalancato non prende giri, fuma come con l'aria tirata, gira borbottando a 800/1000 giri (ad orecchio). Se molla il gas si spegne. L'unica è tenere spalancato, chiudere il rubinetto benzina ed attendere che svuoti la vaschetta, quando finalmente finisce la benzina nella vaschetta prende giri e si può riaprire il rubinetto e partire.

é un calvario...

 

È impossibile che abbia fatto 25km con mezzo serbatoio....manco andando sempre in 1a....metti un video di come gira sto motore, che sicuramente c'è qualcosa che non quadra e non è la carburazione....

Ciauzz

Share this post


Link to post
Share on other sites

Cambia lo spillino gommato del galleggiante al volo e vedi cosa succede...

Che polverizzatore usi?

Share this post


Link to post
Share on other sites
Posted (edited)

Anche la mia si ingolfava allo stesso identico modo , dovevo chiudere al volo

il rubinetto anche se mi fermavo al distributore altrimenti stessa storia identica . Non è tanto lo spillo in se quanto la sede , sembra una cazzata ma può sporcarsi e tenerlo un po’ inclinato , bisogna passarci tipo con la capocchia di un fiammifero o una fresa a punta , ovviamente a mano e poi provare . Li è benzina che passa , non ci sono cavoli. Per i consumi mi sembra un numero davvero strano , ma anche un mio conoscente con un 200 faceva meno di 100 km con un pieno , consumava come un’astronave da tutto originale , poi ha rifatto il motore , pulito il pulibile e si è sistemato , mai capito cosa avesse 

Edited by FedeBO

Share this post


Link to post
Share on other sites
Posted (edited)
6 ore fa, Dany86 ha scritto:

Lunedì sera nuovo record negativo. Partito da casa col pieno.

25km con mezzo pieno per venire al pub, rientrando a casa ha girato in riserva.

Altro problema ripresentato, capitato agli inizi e poi scomparso cambiando carburatore dal 20 al 22. In pratica quando la spegne a caldo, non riparte più correttamente. A furia di farla girare con l'elestart si avvia, ma con l'acceleratore spalancato non prende giri, fuma come con l'aria tirata, gira borbottando a 800/1000 giri (ad orecchio). Se molla il gas si spegne. L'unica è tenere spalancato, chiudere il rubinetto benzina ed attendere che svuoti la vaschetta, quando finalmente finisce la benzina nella vaschetta prende giri e si può riaprire il rubinetto e partire.

é un calvario...

ciao Dany,il PX è questo blu?

Il serbatoio del px tiene 7 lt compreso 2 di riserva se non mi sbaglio,quidi 10 km/lt.

Altra domanda su come ha fatto il viaggio di andata e ritorno,se a "manetta come se non ci fosse un domani" comunque troppo,se invece andava "allegretto andante" sono cazzi Fernet "cazzi amari ndr"

Altre domande  banali,

chiazze sotto la Vespa?

paratia sotto il serbatoio è asciutta?

Lo sfiato del troppo pieno nei dintorni è pulito oppure ci sono trasudazioni?

 

Vespaclub Pavia.jpg

sfiato troppo pieno per Dany.jpg

Edited by P.Paolo

Share this post


Link to post
Share on other sites
5 ore fa, solovalvola ha scritto:

 

È impossibile che abbia fatto 25km con mezzo serbatoio....manco andando sempre in 1a....metti un video di come gira sto motore, che sicuramente c'è qualcosa che non quadra e non è la carburazione....

Ciauzz

 

Luca abbiamo fatto la strada insieme, confermo perchè visto di persona. Non era piena a tappo? ok, togli un litro di benzina. Facendo 2 conti stupidi circa 10 a litro. Di solito si attestava tra i 13 ed i 14. Assurdo per un 177 polini in ghisa con SI 22 e polini original. Manco un aereo.

 

Ora col caldo è grassa anche a culometro ed i consumi sono peggiorati ulteriormente dai 13kml di prima all'abominio dell'altra sera. La candela oggi era ovviamente nera. Fino a settimana scorsa, nocciola appena scuro.

Domani sera me la porta e me la lascia per disperazione.

Dovrei avere in casa 2 vecchi SI Dell'Orto originali (non spaco), un 20 ed un 24 senza mix. Modifico il 24 per trasformarlo in mix e li provo, tarati così come sono, il 20 era per 150 arcobaleno ed il 24 per P200E. Vediamo se il 22 è la causa del male, nel caso lo divido in 2 con una scure. Ho cambiato TUTTO al motore tenendo: GT, marmitta e carburatore. Migliorando in prestazioni ma senza avere apprezzabili risultati nei consumi.

 

 

10 minuti fa, P.Paolo ha scritto:

ciao Dany,il PX è questo blu?

Il serbatoio del px tiene 7 lt compreso 2 di riserva se non mi sbaglio,quidi 10 km/lt.

Altra domanda su come ha fatto il viaggio di andata e ritorno,se a "manetta come se non ci fosse un domani" comunque troppo,se invece andava "allegretto andante" sono cazzi Fernet "cazzi amari ndr"

Altre domande  banali,

chiazze sotto la Vespa?

paratia sotto il serbatoio è asciutta?

Lo sfiato del troppo pieno nei dintorni è pulito oppure ci sono trasudazioni?

 

No Paolo, è di Marco, aveva parcheggiato accanto alla mia, siamo arrivati insieme.

Passo di percorso attorno agli 80kmh, avevamo in gruppo una 125 V tutta originale, quella di più non fa.

Nessuna chiazza.

Paratia asciutta (controllato con endoscopio dal foro nel telaio).

Motore pulito/sporco normale per un motore con mixer, nella norma.

Share this post


Link to post
Share on other sites
1 minuto fa, Dany86 ha scritto:

 

 

 

 

 

No Paolo, è di Marco, aveva parcheggiato accanto alla mia, siamo arrivati insieme.

Passo di percorso attorno agli 80kmh, avevamo in gruppo una 125 V tutta originale, quella di più non fa.

Nessuna chiazza.

Paratia asciutta (controllato con endoscopio dal foro nel telaio).

Motore pulito/sporco normale per un motore con mixer, nella norma.

ciao rispetto a questa primavera ci sono oltre 20° in più e si è ulteriormente ingrassata,comunque non ci sono spiegazioni logiche se non una dispersione,anche perché se facciamo un conto della serva e correggetemi se scrivo una cazzata

 

il mio 221 lamellare con il 36 che è grasso da far schifo

 

80  kmh = 15  km/lt= 5,33 lt ora

60 minuti /5,33 lt= 1 lt ogni 11,25 minuti consuma 0,0015 lt al seccondo

 

80 kmh 10 km/lt= 8 lt ora

 

60 minuti /8 lt=   1lt  ogni 7,5 minuti consuma 0,0022 lt al secondo 

 

secondo te come fa a bruciarli?

Share this post


Link to post
Share on other sites
Posted (edited)
Il 17/9/2019 at 11:34, Pulun ha scritto:

Ma prima prova a mettere un 20 e vedi come va... già che togli il 22 della famosa casa Ligure-Veneta di sicuro acquisti affidabilità e guadagni in consumi... :icon_mrgreen:

@Dany86Dany86 a settembre avevi detto che avresti provato il 20 ma a quanto pare dopo aver rifatto tutto il motore non lo hai provato...

Può essere che lo spruzzatore che appunto spruzza benzina polverizzata nel venturi abbia qualche anomalia e quindi... Gocciola invece di spruzzare?

Poi lo spillo perde un po' e su questo non ci piove...

Per il resto non so che altro dire tranne che il 20/20 io lo avrei montato ancora prima di rifare il motore...

Buon lavoro!

P.S. CHIEDO SCUSA ho riletto tutto e ho visto che hai provato il 20...

Allora la colpa per forza non può essere che l'alberodelgrei.

Scherzi a parte... Ri-buon lavoro!

Edited by Pulun
Aggiunta e correzione

Share this post


Link to post
Share on other sites

@Pulun pensa che ora c'è davvero montato un alberodelgrey... migliorata in erogazione rispetto al vecchio piaggio anticipato da me, ma consumi identici.

 

@P.Paolo la domanda è proprio questa. Non la perde a quanto pare, dunque deve bruciarla tutta. E sticazzi se brucia, per far fuori così tanta benzina.

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.