Dany86

Polini 177 consumi anomali

Recommended Posts

2 ore fa, Dany86 ha scritto:

Aggiornamenti:

Ho montato, carburato e lasciato un vecchio Dell'orto 20.

Sono sceso di 5 punti di minimo e di 10 punti di massimo. Ora la carburazione è stabile e pare che vada anche più forte di prima. La velocità non la dico per evitare commenti alla ammiocuggino, ma la 22/65 secondo me è corta. Allunga la quarta con forza fino ad un certo punto, poi si pianta e sale ancora, ma lentamente. La temperatura di scarico è sempre ben costante tranne appunto quando forzo le marce, arriva a piantarsi e poi sale la temperatura.

Inizio a pensare che la polini original faccia da tappo ad un determinato regime e faccia salire la temperatura.

Per ora la prova così, inizia a piacermi finalmente.

Appena provata era inutilizzabile assolutamente. Borbottava a qualunque regime a qualunque apertura. Vedremo ora.

Stai facendo un motore fotocopia del mio polini 177 low cost del post sul forum di... Due o tre anni fa... Boh...

Io alla fine avevo 177 polini praticamente di scatola, mazzucchelli riprofilato, raccordate varie, si20 con filtro, cambio 125 e pignone drt 23 su corona drt 65 e polini original prima serie tubetto piccolo... Avevo provato la sip road ma i consumi non cambiarono... Facevo sempre sui 20 difficilmente più di 20 al litro...

Poi... Prima di venderlo avevo aperto per raccordare la valvola al SI24 e allora... Per caso ho montato un cuscinetto c3 sul secondario e una primaria polini 23/64... Prestazioni immutate ma... Consumi calati... Intorno ai 22 andando a 80 fissi anche 24... Di chi era la colpa? La primaria? Il cuscinetto? Chi lo saprà mai...

Ma una cosa simile mi è successa revisionando il mio blocco motore 150 skat origginale... Era un polmone... Non andava manco a spingerlo giù da una scarpata e faceva 20 al litro... Da paura... Ho aperto con la scusa di un trasudamento dal oring avviamento... Ho trovato il cuscinetto ruota schermato che non girava manco a martellate (per fortuna le sedi erano sane) e altre amenità dopo solo 19000 km... Rifatto con materiale appena decenti cioè cuscinetti fag/skf comprati alla casa del cuscinetto così come gli oring ovviamente sul secondario del cambio messo paraolio esterno con tappo foro scarico e alla fine... Va qualcosa in più ma proprio pochissimo... Però... Però da 20 al litro ora fa 25... Che sarà stato?

Ai posteri l'ardua sentenza.

Edited by Pulun
Aggiunta e correzione
  • Mi Piace 1

Share this post


Link to post
Share on other sites

Allora, con speedcalc ho fatto 2 conti, ed effettivamente sono attorno ai 7000 giri in quarta.

Cambio px 150 arcobaleno, quarta da 35

22/65

3.50/10 scootsmart dunlop

Questo mi fa ancora più propendere per la marmitta, che arrivata al suo limite, non scarica più e trattenendo i gas di scarico, surriscalda il motore. Da qua la "presa in giro" della carburazione, insistendo sempre in terza ed in quarta, si arriva velocemente ad imballare il motore sui 7000 giri e la temperatura sale, schiarendo la candela e facendomi credere di essere sempre magro.

Devo provare ad allungare il rapporto.

 

Share this post


Link to post
Share on other sites
8 minuti fa, Dany86 ha scritto:

Devo provare ad allungare il rapporto.

Abbasseresti il regime di rotazione in quarta a manetta perché con un 177 Polini di scatola un albero anticipato è un sì 20 tutto raccordato non credo riusciresti a tirare 7000 giri in quarta con la quarta da 35... però tutto è possibile...

 

A proposito invece del discorso che fai tu della padella che "satura" io avevo già fatto un post anche su quello, parlavo di carburazione falsata... Eccolo.

Ed ecco anche il sempreverde polini low cost.

 

Edited by Pulun
Supercazzola

Share this post


Link to post
Share on other sites
6 minuti fa, Dany86 ha scritto:

Allora, con speedcalc ho fatto 2 conti, ed effettivamente sono attorno ai 7000 giri in quarta.

Cambio px 150 arcobaleno, quarta da 35

22/65

3.50/10 scootsmart dunlop

Questo mi fa ancora più propendere per la marmitta, che arrivata al suo limite, non scarica più e trattenendo i gas di scarico, surriscalda il motore. Da qua la "presa in giro" della carburazione, insistendo sempre in terza ed in quarta, si arriva velocemente ad imballare il motore sui 7000 giri e la temperatura sale, schiarendo la candela e facendomi credere di essere sempre magro.

Devo provare ad allungare il rapporto.

 

ciao,allora prima andava di più,ora fa meno di 115

Share this post


Link to post
Share on other sites

@Pulun credo proprio che tirerebbe anche rapporti ben più lunghi. Il cilindro non è esattamente di scatola e l'albero/carter non sono p&p. Avessi un'espansione... sono convinto che andrebbe molto più forte. In un'altra prova magari...

Grazie per il post sulla carburazione, stesso mio problema a quanto pare.

 

@P.Paolo arriva a quella velocità in un attimo, poi continua ad allungare a fatica, prendendo circa 5/600 giri sul lungo, con la temperatura che sale vertiginosamente oltre i 550°.

Share this post


Link to post
Share on other sites
Adesso, Dany86 ha scritto:

 

 

@P.Paolo arriva a quella velocità in un attimo, poi continua ad allungare a fatica, prendendo circa 5/600 giri sul lungo, con la temperatura che sale vertiginosamente oltre i 550°.

Dany a 13 cm dal pistone 550° va bene

Share this post


Link to post
Share on other sites
1 minuto fa, Dany86 ha scritto:

Io l'ho messa a 10cm dal pistone e dovrei essere attorno ai 500°. 550° nel mio caso è troppo.

Ciao Dany,con che sonda stai facendo le prove quanto ha lavorato?

Se la sonda è perfetta a manetta leggi 550° hai ancora 50° di margine.

Quando avevo la sonda allo scarico ogni x km dovevo sostituirla perché deteriorandosi leggeva anche 60/70° in più

Share this post


Link to post
Share on other sites
15 ore fa, Dany86 ha scritto:

Inizio a pensare che la polini original faccia da tappo ad un determinato regime e faccia salire la temperatura.

Monti l'ultima versione col tubetto diametro 20 interno?

Share this post


Link to post
Share on other sites
1 ora fa, Iago ha scritto:

Monti l'ultima versione col tubetto diametro 20 interno?

 

Si

 

2 ore fa, P.Paolo ha scritto:

Ciao Dany,con che sonda stai facendo le prove quanto ha lavorato?

Se la sonda è perfetta a manetta leggi 550° hai ancora 50° di margine.

Quando avevo la sonda allo scarico ogni x km dovevo sostituirla perché deteriorandosi leggeva anche 60/70° in più

 

Sonda Stage6, è corretta la mia lettura, a 10cm la temperatura è più bassa che a 15cm

Share this post


Link to post
Share on other sites
42 minuti fa, Dany86 ha scritto:

 

Si

 

 

Sonda Stage6, è corretta la mia lettura, a 10cm la temperatura è più bassa che a 15cm

CIAO, non mi hai risposto se è nuova o lavora da molto

istruzioni egt.pdf

Share this post


Link to post
Share on other sites

Paolo, la sonda è nuova, ha su 10km.

Le istruzioni della stage 6 dicono di montarla a 10cm, tutti quelli che ho trovato che la montano a 10 cm hanno le temperature che ho io. Tu l'hai montata a 15 ed è giusta la tua temperatura.

  • Mi Piace 1

Share this post


Link to post
Share on other sites
19 ore fa, Dany86 ha scritto:

Io l'ho messa a 10cm dal pistone e dovrei essere attorno ai 500°. 550° nel mio caso è troppo.

Su che temperature cerchi di stare generalmente? Non dico completamente a gas aperto ma a velocità di utilizzo normale. 

Share this post


Link to post
Share on other sites
1 ora fa, GreenHornet ha scritto:

Su che temperature cerchi di stare generalmente? Non dico completamente a gas aperto ma a velocità di utilizzo normale. 

 

Ciao Simo,

la vespa smette di rattellare attorno ai 430°/450° di scarico.

Aggiornamento: Ieri sera Marco ha ripreso la Vespa, ma la puttana ha deciso di colpo che in mano a lui deve invasarsi di continuo e dunque non si riesce ad usare. Sabato dopo una giornata intera di prove era perfetta.

Rubinetto, spillo e galleggiante sono da cambiare

 

Share this post


Link to post
Share on other sites
13 minuti fa, Dany86 ha scritto:

Davvero però.
Se anche così non la risolvo, gli regalo un motore originale.

È stato il Barone quando è venuto da te col motore PK dentro la Selica che ti ha contagiato con la maledizione dei motori Vespa posseduti da Satana...

Altrimenti non può che essere colpa del nanodelmotore...

Edited by Pulun
Mi ero dimenticato il nanodelmotore

Share this post


Link to post
Share on other sites
1 ora fa, Dany86 ha scritto:

 

Ciao Simo,

la vespa smette di rattellare attorno ai 430°/450° di scarico.

Aggiornamento: Ieri sera Marco ha ripreso la Vespa, ma la puttana ha deciso di colpo che in mano a lui deve invasarsi di continuo e dunque non si riesce ad usare. Sabato dopo una giornata intera di prove era perfetta.

Rubinetto, spillo e galleggiante sono da cambiare

 

ciao,metti questo.Ma ieri sera c'era?

rubinetto sip fast flow.jpg

Share this post


Link to post
Share on other sites

ciao si è il sip fast flow 2.0,simile al bgm,ma molto stabile sopratutto i

1 ora fa, Dany86 ha scritto:

 

Si c'era. Che rubinetto è?

n riserva,dove il bgm fa cacare

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.