Search the Community

Showing results for tags 'carburazione'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Welcome
    • Bar 2tempi.it
    • Novità, tecnica, discussioni generali
    • Incontriamoci 2Tempi.it
    • Emporio 2Tempi.it
    • Col 2Tempi per strada
  • Guide, Download, Schemi 2Tempi.it
    • Raccolta materiali utili
    • VideoGuide - Come fare by Vespe&Motori
    • Guide
  • Vespa smallframe
    • Corsalunga
    • Corsacorta
    • Telaio e impianto elettrico
  • Vespa bigframe
    • Motore
    • Telaio e impianto elettrico
  • Ape
    • Motore
    • Telaio e impianto elettrico
  • Il mondo 2Tempi.it non vespa
    • Moto 2 Tempi
    • Minimoto
    • Lambretta
    • Monferraglia
    • Scooter
    • Moped
  • Recensione Prodotti
    • Recensioni degli Utenti
  • Gare 2Tempi.it
    • Accelerazione - Strip I.D.C.
    • Pista - Trofeo
    • Ape- Campionato
    • Regoloarità - Strada
  • Mercatino 2Tempi.it
    • VENDO - SCAMBIO
    • CERCO - COMPRO
  • Vesparaduni
    • Vesparaduni

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Birthday

Between and

Place

Found 2 results

  1. Lucky87

    Polini 177 filtro t5 problemi

    Buonasera, su un Polini 177 in ghisa p&p ho dei problemi! Vi elenco la configurazione Base px150e 177 Polini p&p Carburatore 20/20 con passaggi allargati Airbox pinasco Filtro t5 sip con rete zanzariera è fori sui getti Megadella slx 8coni Pignone 22 Centralina ad anticipo variabile Allora, appena montato avevo carburatore con i Seguenti getti: 55/160 min 160/be3/118 Ghigliottina 01 Candela 8hs La vespa andava bene al minimo, ma appena davo ful gas si impallava è nn saliva di giri! Di 3a e 4a marcia! Quindi ho modificato i getti con: 50/160 min 160/be3/114 La vespa inizia ad accelerare meglio..ma continua ad avere il problema!sempre che se accelero a ful gas si ferma ad 80km/h..e per farle aumentare di velocita devo deccelerare e accelerare molto lentamente e progressivamente! E Quindi provo con: 50/160 min 160/be3/112 Candela 7hs Ora il problema in 3a marcia è quasi sparito!quasi impercettibile! E accelera molto meglio pure in 4a! Solo che continua ad avere il problema! Ora mi chiedo! Possibile che devo provare a mettere un getto da 108? Ho paura di essere troppo magro e k il problema è un altro è lo sto parzialmente oscurando smagrendo!
  2. Lucky87

    Pinasco 177 ghisa setting

    Buonasera, sto per montare un pinasco 177 in ghisa su un carter originale di un px150e del 1982! Il gruppo termico è stato rivisto da un noto meccanico di vespa, il mio dubbio è se posso montare il carburatore 24 senza raccordare la scatola filtro!lo posso montare senza problemi?so che non avrò i benefici del 24 raccordato! Il carburatore è uno spaco nuovo 24/24 con i seguenti getti: 55/160 160/be3/125 Ghigliottina 04 La configurazione finale sarà 177 pinasco in ghisa Carburatore 24/24 spaco Filtro originale con foro Pignone pinasco z22 Marmitta Polini original( che cambierò con una che mi dà più allungo) Vi ringrazio anticipatamente per i consigli