Jump to content

Search the Community

Showing results for tags 'megadella'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Welcome
    • Bar 2tempi.it
    • Vespa Servizio
    • Novità, tecnica, discussioni generali
    • Incontriamoci 2Tempi.it
    • Emporio 2Tempi.it
    • Col 2Tempi per strada
  • Guide, Download, Schemi 2Tempi.it
    • Raccolta materiali utili
    • VideoGuide - Come fare by Vespe&Motori
    • Guide
  • Vespa smallframe
    • Corsalunga
    • Corsacorta
    • Telaio e impianto elettrico
  • Vespa bigframe
    • Motore
    • Telaio e impianto elettrico
  • Ape
    • Motore
    • Telaio e impianto elettrico
  • Il mondo 2Tempi.it non vespa
    • Moto 2 Tempi
    • Minimoto
    • Lambretta
    • Monferraglia
    • Scooter
    • Moped
  • Recensione Prodotti
    • Recensioni degli Utenti
  • Gare 2Tempi.it
    • STRIP - Campionati Accelerazione
    • Pista - Trofeo
    • Ape- Campionato
    • Regolarità - Strada
  • Mercatino 2Tempi.it
    • Istruzioni per il mercatino
    • VENDO - SCAMBIO
    • CERCO - COMPRO
  • Vesparaduni
    • Vesparaduni

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


Birthday

Between and

Place

Found 2 results

  1. Buonasera, su un Polini 177 in ghisa p&p ho dei problemi! Vi elenco la configurazione Base px150e 177 Polini p&p Carburatore 20/20 con passaggi allargati Airbox pinasco Filtro t5 sip con rete zanzariera è fori sui getti Megadella slx 8coni Pignone 22 Centralina ad anticipo variabile Allora, appena montato avevo carburatore con i Seguenti getti: 55/160 min 160/be3/118 Ghigliottina 01 Candela 8hs La vespa andava bene al minimo, ma appena davo ful gas si impallava è nn saliva di giri! Di 3a e 4a marcia! Quindi ho modificato i getti con: 50/160 min 160/be3/114 La vespa inizia ad accelerare meglio..ma continua ad avere il problema!sempre che se accelero a ful gas si ferma ad 80km/h..e per farle aumentare di velocita devo deccelerare e accelerare molto lentamente e progressivamente! E Quindi provo con: 50/160 min 160/be3/112 Candela 7hs Ora il problema in 3a marcia è quasi sparito!quasi impercettibile! E accelera molto meglio pure in 4a! Solo che continua ad avere il problema! Ora mi chiedo! Possibile che devo provare a mettere un getto da 108? Ho paura di essere troppo magro e k il problema è un altro è lo sto parzialmente oscurando smagrendo!
  2. Buonasera..dopo aver grippato è tolto il 177 pinasco in ghisa..mi è rimasto montato il pignone da 22..mi so fatto fare una megadella 8coni per 150..ma niente! Ho provato con filtro con o senza foro..ma la vespa in tutti i casi si ferma a 91di gps! Per farla arrivare a 110 con tutta l'affidabilità possibile..che 177 monto? Il dr basta? Vmc? Pinasco in alluminio? Help me
×
×
  • Create New...

Important Information