GiulioEX125

Utente
  • Content Count

    104
  • Joined

Community Reputation

21 Neutral

About GiulioEX125

  • Rank
    Advanced Member

Personal Information

  • Birthday
    07/26/1993
  • Place
    Trieste

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Totalmente fuori budget però. Finché non vedo una chiara dimostrazione (esempio: bancata) della differenza tra un umilissimo phbe e un vhsb, mi sa che la differenza di costo è eccessiva rispetto alla differenza in prestazioni.
  2. Visto il vforce, preferirei un 34mm, quindi VHSB 34. Però so che sono un po' ostici da carburare, inoltre non avendo la pipetta del tubo benzina orientabile, credo vogliano per forza la pompa benzina quindi lo sbattimento e la spesa complessivi sono alti. Chiaramente ne varrà la pena, non metto in dubbio.
  3. Avendo risolto il problema che la faceva rimanere incantata col minimo un po' alto, domani rimetto un più umano getto min da 55. E secondo me la carburazione sarà poi solo da affinare, principalmente per il getto max. Il 136 sembra digerirlo bene, in 4a a bassissimi giri, se spalanco full gas riprende pulita, ovviamente lentissima ma pulita, non tartaglia. Di norma quando è così pulita, ingrasso di qualche punto, perché mi va bene che tartagli in quella condizione, tanto in 4a a quei giri non ci si va mai. Quindi indicativamente forse si beve un 140 come gmax, e se si beve un 140 su un 28mm, direi che va decisamente bene. Domani se c'è bel tempo e se circa ci sono di carburazione, faccio un po' di lanci con GSF Dyno 😎 (senza stirare proprio tutta la marcia magari)
  4. No, il carburatore è per 2t, non è ibrido; lo si riconosce dall'ugello nel venturi, che nelle versioni per 2t sporge. I polve CF sono uguali ai polve AV. Questo phbh era fino ad ora sul VMC Stelvio sul quale avevo una buonissima carburazione. Sì, la pompa benzina prima o poi avevo comunque in mente di montarla. Anche se onestamente fino ad ora non ho MAI avuto problemi di pescaggio, neanche in riserva.
  5. Ah, una sorta di "labbro" che va sotto alla cuffia, ok provvederò allora, grazie Dunque, ho due novità: una bella, una brutta. La bella, è che ho risolto e non... "tira più aria". La brutta è che sono più coglione di quanto pensavo, perché NON tirava aria, ma semplicemente mi ero totalmente dimenticato che quando ho messo in moto sul supporto motore, ho smanettato col registro del cavo gas sul phbh... giù con gli insulti 😅 errore proprio da coglionazzo, però oh vi giuro che - vista la natura dei lavori fatti - sono andato a colpo sicuro quando ho visto che svitando la vite del regime minimo, quest'ultimo non calava: TIRA ARIA! E invece sembra di no per fortuna. Va detto che forse la pasta serviva comunque metterla, perché ora sembrerebbe non trasudare più nella zona portapacco-base cilindro. E niente, finalmente posso godermelo cazzo 🥰 Devo pulire un po' la carburazione, ma grossomodo dovremmo esserci: per ora sono con soffietto al telaio, e getto min 58, ghigliottina 30, polve cf264, x2 alla 2a tacca dall'alto, gmax 136. A filo gas va bene, torna perfetta al minimo, non rimane accelerata; a metà aperture attorno a 4k giri invece si imbroda un po'. Di gmax potrei anche salire a un 140 forse, vedrò come va. Sistemerò un po' la carburazione, controllerò l'anticipo (messo su IT ma devo ancora controllare con la strobo) e poi provo un paio di lanci per GSF Dyno.
  6. E infatti li lascia! Trovo umida la zona tra portapacco e cilindro. Intanto oggi ho smontato il cilindro e ho trovato le guarnizioni carter/cilindro tutte umide in mezzo, diciamo che tutta la zona era abbastanza umida. Ho applicato la pasta lì e ora vediamo come si comporta. Invece, vorrei chiedere un parere a chi ha un motore con biella 110: la mia cuffia (sia quella Piaggio che quella LML) non sta bene aderente, nel senso che l'occhiello in basso, che andrebbe preso insieme al coprivolano, non arriva bene in posizione a causa della maggiore altezza del gruppo termico. Per ora l'ho presa provvisoriamente con del fil di ferro alla vite coprivolano, ma in ogni caso finché non viene presa sulla stessa vite del coprivolano, in quella zona rimane un po' di spazio aperto. Può dare problemi a livello di raffreddamento? Ok che tutta la parte coprivolano-cuffia non è ovviamente sigillata ermeticamente, però non so se quella zona in cui rimane aperto può rendere inefficace il raffreddamento.
  7. Mi hai ridato speranza! Allora forse forse forse può essere la "fresata demmerda" sul piano tra carter e cilindro! Domani ci "butto la pasta" 🤣 vediamo se è lì il problema.
  8. Ma sto nuovo nickname? ahahah Io ho girato mesi con la resina Weicon (stessa usata su sto blocco) messa nella rampe dei travasi, all'interno appunto. Ma il discorso in questo caso è molto diverso: sulle rampe non subisce grandi sollecitazioni e soprattutto non ha superficie che deve far tenuta, quindi nessuna rogna per spianarlo perfettamente; dove l'ho messo io per poter fare lo scivolo pacco-frontescarico, invece è abbastanza più soggetto a stress e deve anche far tenuta, quindi va spianato perfettamente. Da ignorante in materia, mi chiedo se davvero spianare a mano (per quanto sia un lavoro da cani agli occhi di molti) NON BASTI per fargli fare tenuta. Ho spianato con una lima piatta e controllato il piano da più angolazioni con un riscontro dritto. Con l'unghia del dito non si sente nulla; inoltre in mezzo ai carter ci va una guarnizione in carta, che si adatta bene ai piani (meglio di una in alluminio, credo). Veramente tutto questo non basta per far tenuta? Ripeto, la zona è anche soggetta a stress (almeno, questo mi han detto alcuni su questo topic!) quindi forse è QUELLA la causa del problema, la resina magari l'ho anche spianata sufficientemente bene da far tenuta, ma poi appena il carter è andato in temperatura, si è deformata / è ceduta / cazzo ne so, e ha iniziato a tirare aria. Mah?
  9. Vale la pena provare a risolvere mettendo la pasta, certo non sarà una cosa elegante ma la pasta è fatta per questo tipo di problemi alla fine, e visto che l'idea di base era fare i lavori in fai da te senza spedire niente a dei professionisti... Provo e se tiene botta, a posto. Se non funziona (e onestamente, non credo funzionerà...) tocca tirar giù tutto e affidarmi ad un professionista. Piccola nota: uno dei professionisti a cui potrei rivolgermi, so che ODIA i pivelli come me che mettono mano ai motori, fanno porcate, e poi si presentano da lui a chiedere di riparare il danno... non faccio nomi ahahah
  10. Si potrebbe essere anche il paraolio, però boh più che montare quello corretto (gomma), di marca buona (corteco blu), e montato bene... Che palle però, sto Malossi sta camminando veramente come un treno!! Vabè, mi servirà da lezione per la prossima volta 😇
  11. Che non sia troppo....? Manca un pezzo! Comunque passando da getto min 55 a 66, il problema si riduce molto, rimane molto meno su di giri. Però svitandodel tutto la vite del regime minimo, il minimo non va più basso di un tot, rimane comunque un po' allegro
  12. Togliere un prigioniero invece di spostarlo, è una scelta che ho preso dopo aver avuto conferma da più persone che il motore non da problemi, anche con potenze sui 23-25cv diciamo. Il lavoro con la resina... Heh! Certo è stato un esperimento un po' rischioso.. Mi rimane solo un'ulteriore speranza: non ho messo pasta tra carter e cilindro, e sul basamento avevo quella fresata del cazzo dove mi è scappato il dremel... Ho voluto provare senza pasta perché se teneva senza, era preferibile. Proverò a togliere il cilindro e mettere pasta anche lì. Secondo me è più probabile che tiri aria tra carter/cilindro, piuttosto che tra i due carter. Dove ho resinato, ho anche spianato; mentre dove mi è partito il dremel ho giusto toccato un pelo con carta vetrata e ho lasciato così. Volevo vedere se la sola guarnizione di alluminio bastava a far tenuta. Certo spedire i carter a qualcuno di competente per far saldare il tutto, sarebbe stata la scelta migliore. Però 1) con la resina ho speso (quasi) 0€, valeva la pena provare 2) spedire i 2 carter non mi è mai andata come idea, sapendo come vengono trattati i pacchi dai corrieri Vabè amen, ormai sono in ballo, vediamo se è risolvibile, altrimenti smonto tutto e faccio fare un lavoro fatto bene ad un professionista.
  13. Aggiornamento: messa la pasta tra portapacco e carter, non migliora la situazione, continua a dare sintomi come se tirasse aria. Cazzarola... Mi sa che qui o sono i carter che non tengono, dove c'è la resina, o non saprei. In ogni caso, no bueno 😟 il Malossi tira come un drago, ieri in seconda mi stavo sistemando la giacca e non avevo la mano sinistra sul manubrio, mi è entrata in coppia pulendosi di colpo dalla carburazione grassa, quasi mi cappottavo. Devo assolutamente risolvere il problema aria, credo che mi toccherà riaprire il motore (magari lasciandolo a telaio) e mettere pasta anche sulla guarnizione tra i carter. Lavoro di merda, ma forse risolve. Boh non lo so, mi ha un po' demoralizzato sta cosa.
  14. Si Paolo, l'ho già scritto (ora mi viene il dubbio, forse non era in questo topic ma nell'altro, in cui parlavamo di pacco lamellare): per ora ho 28 e vforce, anche se il vforce ha imbocco da 34. Più in la proverò un 34 oppure semplicemente un pacco rd350 che col 28 lavora bene.
  15. Potrebbe essere che serva una pompa benzina, onestamente non lo so. Il carburo comunque sta molto dritto su entrambi gli assi, è solo un po' inclinato con la torretta verso l'esterno, ma nella norma. Tubo benzina già controllato, apposto, del resto non mi dava problemi prima. Che perda da dove ho resinato ci può stare, devo controllare meglio, ma da una prima rapida occhiata mi sembra che si bagni solo dietro al portapacco, colando giù per il carter. Proverò con la pasta e vediamo se si risolve, solo dopo potrò carburarlo bene e far bancate con GSF Dyno. Comunque ho provato con soffietto e cofano, e fa ANCORA un porcaio della madonna... veramente non credevo così tanto. Flavio tu con soffietto e niente filtro, che getto max hai? Intendo sul 30, così mi regolo più o meno circa per il mio 28. Al momento ho min 66, valvola 300, ghigliottina 30, spillo x2, av264, max 136