Neste

Utente
  • Content Count

    10
  • Joined

  • Days Won

    1

Everything posted by Neste

  1. boh vara ciò perso dietro tempo e pazienza gli ho dato un tirone da sotto sbregà gio tutto e via for dalle scatole 🤣 magari a qualche magnera andava anche ma io sinceramente non son riuscito e adesso che ho messo su you tube
  2. ma solo l audio vien fuori no son bon
  3. si si quello non è un problema grazie alla fine non ho ricevuto nessuna e mail di aiuto da 10 pollici ho tolto tutto e ho messo il suo cavo e guaina e và benone ho finito adesso tutto sommato son contento se dura vedremo se riesco metto il video
  4. si si anche tu come mè grazie fili ok controllato la continuità e collegati come da istruzioni sul librettino çè scritto fare riferimento alle istruzioni conta km su quello del conta km mi pare vada inserito come ext esterno ma il punto è l impostazione dei punti di riferimento?1 5 7 3 2 10 o11??? fatto stà che non da nessun segno di vita🤔è spiegato bene quell altro sensore ma di questo nulla le ho provate tutte con la vespa che forza stare al minimo grida vendetta 🤣🙄ho male al dito forza schiacciare quel bottoncino vedo se mi rispondono in giornata da 10 pollici e se nò tiro giu tutto e infilo il suo!!
  5. grazie ma mi son spiegato male il sensore non è quello induttivo che prende segnali da bulloni ecc.. è quello che va messo giu nell aloggiamento originale e prende il moto dal rinvio originale è fatto con un pezzo quadro come il filo originale e una scatolina da cui parte il cavetto elettrico a 3 fili che và ataccato allo strumento è l'articolo 50000250 sip come impostazione nello strumento le ho ben capite e provate tutte o quasi ho impostato int circonferenza e ratio ingranaggi poi provato ext rapporto circonferenza ratio e ???punti dove prende il segnale?? ho contattato anche 10pollici dove ho preso tutto ma non sanno e dovrebbero mandarmi un e mail forse speriamo se nò domani lo tiro giù e metto su il suo filo e guaina che con quello ho provato e và grazie intanto
  6. buongiorno ho montato il classico sip 2.0 senza batteria e senza modifiche all impianto con accensione parmakit và tutto riserva temperatura contagiri ho montato il sensore conta km al posto dell originale art sip50000250 coi suoi ingranaggi originali ma non sò come và impostato sullo strumento int ext ecc il suo a cavo a guaina và controllato continuità cavo e connessioni può essere che non avendo batteria e modifica devio non lo sente io penso di no +e contagiri preso direttamente dal verde regolatore logico che và solo a luci accese ma il sensore conta km quello che prende il segnale come l originale non và
  7. La ritmo che mezzo Il bialbero della fiat ha fatto storia El 130tc la apriva la ritmo
  8. Salve, sono Oreste, per tanti "neste" Con passione di motori e mezzo meccanico. Ritrovo qui tanti che con consigli esperti mi hanno aiutato con la mia vespetta e spero di esser di aiuto e specialmente esser aiutato.