Nossico

Utente
  • Content Count

    83
  • Joined

Community Reputation

11 Neutral

About Nossico

  • Rank
    Member

Personal Information

  • Birthday
    12/19/1987
  • Place
    Cilento

Recent Profile Visitors

474 profile views
  1. Si ho la lampadina custom col dissipatore in metallo, i fili di questa lampada sono blu e rosso e nel rosso c'è un fusibile in vetro e non è rotto, poi c'è una piccola scatoletta dove vanno entrambi i cavetti e poi il collegamento e stato effettuato come dici tu ma nulla, Presumo e dico presumo no che ne sono certo sia la lampada difettosa ma moped da la colpa al regolatore che si è rovinato, ora non voglio mettere in discussione il suo lavoro e le sue componenti ma penso mi debba mandare una lampada in sostituzione Altrimenti posso provare qualcosa altro tipo un altra lampadina per essere sicuro al 100% Che sia quello il problema perché ripeto funzionano le posizioni
  2. Salve a tutti rieccoci con un altra discussione. Allora ho acquistato un kit a led moped technologies senza batteria per montarlo sulla mia special, ho però un problema, allora io ho fatto i collegamenti come da manuale fornito dal produttore ovvero Il regolatore ha 4 cavo di cui 2 sono il positivo e nagativo dallo statore e i gli altri 2 sono positivo e negativo delle luci in corrente continua. Allora io ho collegato il positivo luci in CC sul nero del devio (devio modificato come guide) Il negativo luci sulla carcassa del faro poi blu e marrone del devio rispettivamente alle luci alte e basse il grigio al fanalino posteriore con portalampada isolato dalla carrozzeria e 1 cavo che arriva dove sono collegati tutti i negativo cioè sul faro anteriore, Per il clacson lo alimento direttamente dallo statore perché è in corrente alternata, Siccome ho la vespa smontata mi sono testato l impianto sul banco alimentato da una batteria di 12 v da scooter perché non ho un volano disponibile per provare, Funzionano le 2 posizioni sia dietro che avanti ma l anabbagliante no ne vuole sapere di funzionare e pure arriva la 12 v sui contatti, presumo sia la lampada difettosa. Ho contattato moped per eventuali chiarimenti ma mi dice che il regolatore si e rovinato perché alimentato da una batteria e non da uno statore, io penso che se era rovinato il regolatore non accendevano neanche le posizioni. Secondo voi avete qualche suggerimento? Grazie e scusate la lunghezza.
  3. Ciao @McKenzieti chiedo se è possibile montare un clacson 12v CC su special con impianto moped technologies in poche parole converrebbe per non aggiungere un cavo dallo statore al clacson.. Ti allego la discussione dove se ne parlava e avevi partecipato. Grazie
  4. Allora la vespa è una special, moped mi ha fornito lo schema e devo modificare il devio, da come ho capito devo portare un cavo dallo statore diretto al clacson per farlo funzionare in AC, e se invece prendo in clacson CCsenza fare nulla? Si trovano von le misure, comunque spiegami un po'. Poi come vedo il rapporto di compressione? Scusa ma non sono ferrato a riguardo
  5. Ciao a tutti e buone fatte feste..rieccomi per portare alcuni aggiornamenti alla configurazione, da premettere che è rimasto tutto invariato ed ho cambiato solo la termica con un pinasco alluminio 102 Quindi chiedo ai moderatori di modificare anche il titolo, Allora veniamo a noi..a me sembra ben fatto questo cilindro, la testa lascia un po' a desiderare, la cosa che mi ha fatto piacere è la travaseria e la forma della luce di scarico, da premettere che non lavorerò le luci in canna, ma solo alla base del cilindro giusto per aprire un po' i secondari, Allora con la sola basetta da 0,5 ho: Scarico 174 Travasi 122 Penso sia una buona fase visto che alla fine utilizzerò sito siluro con collettore maggiorato BGM da 30 mm. Ora a livello elettrico monterò accensione 6 poli con volano HP, la mia domanda e questa, visto che monterò il kit a led moped technologies senza batteria quindi con il suo regolatore, devo montare anche un regolatore prima per stabilizzare la tensione a 12 v? Chiedo specialmente a @McKenzie Già ne ho parlato in questa discussione che possiedo un regolatore BGM
  6. Sulle siluro io mi trovo molto bene con la sito, però leggevo che la più performante è la BGM, La siluro sip come va? Anche un phbl 22 va bene rispetto ai classici shbc
  7. Ciao anche io ho avuto 130 dr Albero jasil anticipato a mio avviso un albero di tutto rispetto e il prezzo non è niente male 27/69 Frizione surflex 3 dischi e molla Polini (teneva alla grande) Phbl 24 Siluro sito Accensione pks da 2,2 kg Anticipo 120/60 Lavori allo scarico,travasi di base ,carter e valvola. Un motore godibilissimo nella mia zona (misto collinare) nei viaggetti era un po' Corta ma nulla di che, perché io non tiro il Collo ai motori.. Poi l ho smembrato e ho venduto tutto per farmi un 102 Polini in Corsa 45.. Te lo consiglio vivamente, fallo tranquillamente in corsa 51 senza tanti sbattimenti. Sistema anticipo , carburazione e via come un treno Ah dimenticavo, consumi irrisori con il 24 col 19 consumava un po'di più e rendeva meno
  8. Verso il basso, appunto verso il cielo del pistone.. Scusami rispondo io perché siamo in "società"😎
  9. Da quanto tempo vince? (Ieri) ihihhii Comunque lo stiamo progettando insieme a vince..ieri ha preso lui le misure ma in settimana prossima le prendiamo meglio e ci fermiamo a ragionare su cosa adottare
  10. Dipende dalla basetta l altezza di scarico e travasi..scusami ci capisco veramente poco di corse maggiorate, però c'è sempre la prima volta..
  11. MC la testa è del tipo nuovo..quella è un po' meglio. Per la fase albero invece sicuramente tocca lavorare. r la luce di scarico sicuramente va alzata fino ai gradi desiderati, Potrei anche basettare a 0,8 ma dopo lo scalino travasi/ scarico al PMI si accentua ancora di più Però leggevo varie discussioni di Polini in corsa 45 e nessuno si è fatto il problema che mi attanaglia, anzi hanno spessorato anche ad 1mm per raggiungere le fasi desiderate Penso che anche ad altri utenti e capitata la questione del pistone al PMI.
  12. Devo scendere di 3 mm o giù di lì..si fa di solito?
  13. Ok a tutti i lavori a scarico e travasi (alla base) perché i secondari sono veramente troppo chiusi.. Ma quel millimetro e mezzo a PMI sotto i travasi comporta cattiva lubrificazione delle fasce ,grippaggi o malfunzionamenti? E solo questa la mia paura Non avendo mai fatto un motore con una corsa diversa dall originale la paura c'è Poi il dente che c'è tra pistone e scarico non. È un problema..si scende giù col fresino in canna
  14. Buongiorno allora recuperate le misurazioni: #1 senza basetta 1 mm di scalino tra travasi e pistone al PMI Travasi 117 gradi Frontescarico 105 gradi Scarico 160 gradi Fasi standard del DRT corsa 45 109/48 Anticipo a filo travasi 115 gradi #2 basetta da 0,5 1,5 mm di scalino tra travasi e pistone al PMI Travasi 121 gradi Frontescarico 107 gradi Scarico 163 gradi Anticipo a filo travasi 117 gradi #3 basetta da 0,8 1,8 mm di scalino tra travasi e pistone al PMI Travasi 123 gradi Frontescarico 113 gradi Scarico 164 gradi Anticipo a filo travasi 120 gradi Valvola originale da lavorare e banco originale carter pk Ripeto c'è sempre un po' di scalino al PMI tra pistone e travasi anche senza basetta o guarnizione Pareri?