Tagliuz

W-Force 58 x 56.7 su carter Quattrini

Recommended Posts

O si, io ho fatto modifiche che pensavo avessero dato cv in più di bestia, poi rispetto a prima ne avevo persi 2😂

Share this post


Link to post
Share on other sites
2 ore fa, rollarizla1987 dice:

O si, io ho fatto modifiche che pensavo avessero dato cv in più di bestia, poi rispetto a prima ne avevo persi 2😂

Per ora non è stato il mio caso ahah, con le prossime chissà!

Share this post


Link to post
Share on other sites
5 minuti fa, rollarizla1987 dice:

Secondo me, se hai sempre provato a culometro non puoi esserne certo

Rolla ok che sto usando il culometro e non il banco, ma so riconoscere se la vespa va di più o di meno dopo aver lavorato il cilindro;)

Share this post


Link to post
Share on other sites
1 ora fa, Tagliuz dice:

Rolla ok che sto usando il culometro e non il banco, ma so riconoscere se la vespa va di più o di meno dopo aver lavorato il cilindro;)

Non è sempre detto invece.. Perché dipende da come eroga il motore.. puoi avere 30 cv ora e dopo una lavorazione averne 26 ma con più cattiveria, a culo sembra di averne di più. 

Sono prove fatte, occhio

  • Like 4

Share this post


Link to post
Share on other sites

Concordo con ros, a certi livelli di motore è difficile capire in alto dove fa il picco come si comporta, io tolto il phsb 38 e ho messo il mikuni, da 40, quello che ho lavorato, sembrava avesse 2cv di più, nelle cambiate andava meglio, sembrava veramente andare forte, poi a banco il phsb ne faceva 2 in più, la sensazione era dovuta dal fatto che il mikuni anticipava la curva di coppia.

Tutto questo serve a dire che per essere precisi ci vuole un riscontro del banco

  • Like 4

Share this post


Link to post
Share on other sites

Dimenticate solo una cosetta da niente: prima avevo tutte le larghezze originali in canna (e non si parla di un cilindro che nasce già "aperto", bensì di un wforce) e leggendo quello che avete scritto, forse non avete visto le foto che ho pubblicato ad inizio post e quelle più recenti. Non aggiungerò altro a riguardo se non una bancata, i soliti aggiornamenti invece continuerò a mandarli man mano che ci saranno.

  • Like 3

Share this post


Link to post
Share on other sites

va che i miei sono consigli, non attacchi, prendili come tali per favore, perchè mi sembra che ti stia un po' bruciando

ma poi pensi che si parli per niente, io il post lo seguo da quando è iniziato, ho seguito (e non solo io) tutto ciò che hai riportato qui.

ho riportato un esempio che mi è capitato in modo che potesse esserti di aiuto, mica per altro!

se poi pensi che siamo tutti dei coglioni non vedo il motivo di condividere qui, se non un vanto tuo personale.

 

perdonami se sono stato troppo diretto

  • Like 6

Share this post


Link to post
Share on other sites

Perdonami tu, perché forse sono stato io troppo diretto senza aver chiarito una cosa: se taglio corto, non significa necessariamente essere scocciati, ma dopo 16 pagine del post passate a descrivere e deliberare, non penso serva un preavviso per passare anche ai fatti (ma in questo caso è bene dilungarsi e chiarire le cose come stanno per evitare equivoci);). Ho detto che porterò una bancata ed è quello che farò non appena avrò la possibilità, nulla di più! Riguardo a quel "bruciando", spero di averlo frainteso, perché mi fa tanto pensare ad una competizione o chissà quale altro atto. Non è il caso, visto che il topic l'ho aperto per la condivisione. Se avessi voluto vantarmi di qualcosa non l'avrei fatto di certo qui, che ritengo essere l'ultimo posto dove và dimostrato qualcosa al di là della propria volontà, visto che non lo ordina il dottore di aprire topic. 

Spero che questa deriva off-topic sia ora conclusa (ma se servono altri chiarimenti io rispondo sempre anche nei messaggi) e inoltre sono certo che di persona la questione sarebbe chiarita in mezzo secondo e nel migliore dei modi.

Tornando al motore in questione, dubito fortemente che i cavalli siano calati, visto che ora lo sento tirare più forte e la vespa và più veloce. Ho guadagnato mediamente 5km/h in più rispetto a prima è non ho fatto caso al regime in cui entra in coppia, ma una volta raggiunta, tende ad impennarsi con più prepotenza rispetto a prima. Avrò guadagnato coppia? Cavalli? Avrò perso? Poichè il culometro non presenta unità di misura, aspetterò la bancata, che sarà fatta probabilmente ad Agosto.

Poi allegherò tutto il materiale.

 

 

  • Like 1

Share this post


Link to post
Share on other sites
Posted (edited)

Ragazzi io ho provato la sua vespa ( abitiamo a 6/7 km di distanza) prima e dopo la lavorazione..vi posso dire che è migliorata dappertutto sia sotto sia sopra( per quanto permette la marmitta)

So che come dici tu rolla il culo inganna...

ma se prima delle lavorazioni in seconda se ti mettevi li la tenevi giu ma ora non c’è verso( a meno che non ti siedi sul manubrio 😂), ho provato anche a tenere parzialmente spinto il freno dietro ma si sente proprio la spinta e viene su.

 Ad agosto se va tutto bene bancheremo sia io che lui.

 

p.s. 

Ho scritto questo commento perché a mio avviso il mio “culometro” è più preciso dato che non la guido tutti i giorni e soprattutto non è la mia quindi sento molto di più i miglioramenti/peggioramenti

Edited by Barry-60
  • Like 2

Share this post


Link to post
Share on other sites

Vai tranquillo, non c'era bisogno di scrivere un papiro.

In ogni caso continua pure a tenerci aggiornati👍

Dal video si vede che va forte

  • Haha 1

Share this post


Link to post
Share on other sites
Posted (edited)

Sto bruciando candele ogni giorno e la carburazione, per quando la modifichi, risulta sempre grassa, specialmente in alto. Come se non bastasse ho anche problemi con le luci che vanno e non vanno a seconda dei giri. Credo che dopo 4 anni di utilizzo, la centralina abbia deciso di abbandonarmi (forse anche il regolatore di tensione). 

 

Ho montato e provato il 40 pwm tenendo però chiuso il pj, partendo dalla taratura usata col c5 su cui era montato: a metà il motore ha guadagnato, , ma è stata a malapena l'unica cosa che ho sentito, proprio per il problema elettrico che mi sta tenendo bloccato senza darmi la possibilità di apprezzare le variazioni della carburazione, né tantomeno le prestazioni del motore, che a causa del gran numeo di scoppi mancati stenta persino ad andare in coppia.

 

Immagino di non essere l'unico ad aver riscontrato questo problema con le idm, è così?

Edited by Tagliuz
  • Like 1

Share this post


Link to post
Share on other sites

Io che facevano dei giochi strani di idm ne ho avute 2 una tagliava corrente a 10mila che sembrava un limitatore,e l'altra chè o andava bene oppure sembrava che girassi con un triciclo il tutto nella sola accensione spegnimento accensione!erano due idm old Style di due produttori diversi

Share this post


Link to post
Share on other sites

Andiamo bene...

4 ore fa, Vespanera dice:

Io che facevano dei giochi strani di idm ne ho avute 2 una tagliava corrente a 10mila che sembrava un limitatore,e l'altra chè o andava bene oppure sembrava che girassi con un triciclo il tutto nella sola accensione spegnimento accensione!erano due idm old Style di due produttori diversi

Andiamo bene...

Share this post


Link to post
Share on other sites

Buonasera gente! Ho risolto il male estremo con un estremo rimedio: ho cambiato sia centralina che regolatore di tensione e non è cambiato niente, borbottii e limitatore uguale, mentre le luci vanno ancora peggio di prima, ossia restano più spente che accese. Ho provato a scollegare il regolatore di tensione e tutti i fili dell'impianto elettrico presenti nella scatolina nera attaccata sul blocco (isolandoli) e ora il problema è sparito! Quindi carburazione, regolatore e bobina purtroppo non c'entravano nulla! Le mie ipotesi a questo punto sono due, o una massa "falsa" da qualche parte nel manubrio o nel telaio, oppure uno degli avvolgimenti nello statore danneggiato internamente, o entrambe le cose.

Starò senza luci finché non troverò la causa e la soluzione insieme ad un mio amico elettrauto più avanti, mentre intanto mi godo il motore! Ora tutta la carburazione si è smagrita, a partire dal minimo fino (soprattutto) in alto! 

Finalmente posso scannarla come si deve, specialmente domani al raduno nazionale di Ferrara!

Share this post


Link to post
Share on other sites
15 minuti fa, Tagliuz dice:

Buonasera gente! Ho risolto il male estremo con un estremo rimedio: ho cambiato sia centralina che regolatore di tensione e non è cambiato niente, borbottii e limitatore uguale, mentre le luci vanno ancora peggio di prima, ossia restano più spente che accese. Ho provato a scollegare il regolatore di tensione e tutti i fili dell'impianto elettrico presenti nella scatolina nera attaccata sul blocco (isolandoli) e ora il problema è sparito! Quindi carburazione, regolatore e bobina purtroppo non c'entravano nulla! Le mie ipotesi a questo punto sono due, o una massa "falsa" da qualche parte nel manubrio o nel telaio, oppure uno degli avvolgimenti nello statore danneggiato internamente, o entrambe le cose.

Starò senza luci finché non troverò la causa e la soluzione insieme ad un mio amico elettrauto più avanti, mentre intanto mi godo il motore! Ora tutta la carburazione si è smagrita, a partire dal minimo fino (soprattutto) in alto! 

Finalmente posso scannarla come si deve, specialmente domani al raduno nazionale di Ferrara!

Monta un accensione seria su sto motore.. tanto lo userai per far spari o giretti brevi, sbaglio?

Share this post


Link to post
Share on other sites

Sto aspettando il cono della vering, che (come avevo già precedentemente scritto) arriverà ad agosto.

Edited by Tagliuz

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now