rollarizla1987

m1R D60 corsa 53

Recommended Posts

Quando hai smesso di fare il cretino con la sonda, visto che hai regolato e fatto tutto alla grande e per questo non c'e' che da dirti che sei stato ottimamente bravo ,  ci fai sapere come va il mezzo ? che co sta sonda c;hai fatto due marroni cosi ..:D

  • Like 3

Share this post


Link to post
Share on other sites

ragazzi, devo smagrire, domenica gli ultimi km ho bruciato una candela, ieri l'ho riprovata e da poco più di mezzo gas fino a full non va, però prima cambio una candela con una nuova di trinca, poi se non fa le temperature giuste, scendo di polve, da 270 a 268

  • Like 4

Share this post


Link to post
Share on other sites

Sono sceso da dq270 a dq268, poi il massimo é sceso da 185 a 180, il k36 è alla 3 tacca, ma ancora non ci siamo, ora va bene fino a poco più di mezzo gas, ma se spalanco in coppia sborbotta e ratta.

Mi sa che scenderò a 175 di max e 1 tacca di spillo:S

Share this post


Link to post
Share on other sites

Sicuramente non ti servirà a niente, ma è solo una mia curiosità.

Io sul mio vhsh montato sul pollo monto dq268 k36(2.5tacca) max 155, mi chiedevo come fa un quattrini come il tuo a chiedere la stessa "progressione"(accoppiata spillo/polve) con un vhsb34, del mio pollo con vhsh?

È puramente una domanda che non mi so rispondere;)

Share this post


Link to post
Share on other sites

Turbo, bho, non so, so che oggi ho fatto altre prove, k36 2 tacca dq268 e max da 170, va un po meglio ma non ci siamo ancora, domani faccio una prova, stupida ma la faccio, cambio la bobina AT con un 'altra sempre per idm e provo, se fa ancora lo stesso scherzo, mi sa che devo scendere ancora, miiiiii che palle

L'idea è k25, rimetto il dq270 (per sicurezza) max da 165

Share this post


Link to post
Share on other sites

C'é da dire anche che se la bobina AT non funzionasse probabile che neanche si dovrebbe accendere.

Ipotesi, se si fosse inchidata e non dovesse ritardare sarei sempre a 24 gradi ed avrei giá grippato, ameno ché non si fosse bloccato a 16 ma cosí sotto sarebbe morta, e cosí non é, peró proviamo lo stesso a provarne un'altra, per me devo smagrire.

Che palleeeeeee

Fino a domenica mattina andava quasi perfetta (leggermente grassa)

Che palleeeee

Share this post


Link to post
Share on other sites
8 ore fa, rollarizla1987 dice:

Sono sceso da dq270 a dq268, poi il massimo é sceso da 185 a 180, il k36 è alla 3 tacca, ma ancora non ci siamo, ora va bene fino a poco più di mezzo gas, ma se spalanco in coppia sborbotta e ratta.

Mi sa che scenderò a 175 di max e 1 tacca di spillo:S

Controlla bene l'accensione.

Potrebbe essere la bobina o lo statore

  • Like 1

Share this post


Link to post
Share on other sites

Domani cambio bobina, e provo, poi lo statore, se é la bobina vuol dire che è arrivato il momento di montare la gpx (se fosse la bobina fottuta)

  • Like 3

Share this post


Link to post
Share on other sites

Enrico occhio il k 30 smagrisce sotto e dopo il primo terzo. Io ho risolto rispetto al 36 ma occhio e orecchio teso. Il k25 è come il 30 ma più grasso a tutto aperto.

se la vespa andava bene o quasi bene e improvvisamente non va più bene tanto di calare così tanto la carburazione attento non sia qualcosa che non va altrove.

 

Sul 38 tondo secondo me col dq 270 e k 25 o 30 sotto la terza tacca è già magrino. .

Share this post


Link to post
Share on other sites
14 ore fa, turbo99 dice:

Sicuramente non ti servirà a niente, ma è solo una mia curiosità.

Io sul mio vhsh montato sul pollo monto dq268 k36(2.5tacca) max 155, mi chiedevo come fa un quattrini come il tuo a chiedere la stessa "progressione"(accoppiata spillo/polve) con un vhsb34, del mio pollo con vhsh?

È puramente una domanda che non mi so rispondere;)

Ciao Turbo, non ti sorprendere io con l erre 56 e il 60 e lavorati tra l altro  con il 39 racing giro dq 270 e k 36 seconda. 

Share this post


Link to post
Share on other sites

ragazzi, ancora non  so, fino a domenica mattina andava una bomba, da domenica pomeriggio, non so cosa sia successo ma si ferma a 10000 con carburazione giusta, poi quando dovrebbe dare l'ultima spinta a maggior potenza , e quindi va aperto tutto il gas, si imbratta, da non andare, le temperature di scarico rimangono basse e tira indietro praticamente.

Oggi pomeriggio cambio bobina, se ancora rimane così, cambio statore.

sperando che sia quello il problema:censored:

se fosse la bobina, vuol dire che è arrivato il momento di montare la gpx

Edited by rollarizla1987
  • Like 1

Share this post


Link to post
Share on other sites
4 ore fa, rollarizla1987 dice:

da domenica pomeriggio, non so cosa sia successo

 

Lo ha provato urbanzio

  • Like 3

Share this post


Link to post
Share on other sites

Ho avuto anche io noie in passato con una bobina idm  , a me tartagliava sopra ma si capiva che era corrente e non carburazione .

Se ti servisse io ho una tracer  di elven che non uso più , e quella una mappa sola programmabile .

Edited by muttley
  • Like 2

Share this post


Link to post
Share on other sites
1 ora fa, McKenzie dice:

 

Lo ha provato urbanzio

:sconvolto::sconvolto: maledetto urby, me l'ha scassata:D

1 ora fa, muttley dice:

Ho avuto anche io noie in passato con una bobina idm  , a me tartagliava sopra ma si capiva che era corrente e non carburazione .

Se ti servisse io ho una tracer  di elven che non uso più , e quella una mappa sola programmabile .

stasera la cambio subito con un'altra che ho a casa, e poi se è quella, ci metto la GPX che ho a casa, e che è da un po' che vorrei montarla, a questo punto ne approfitto:biker:

  • Like 4

Share this post


Link to post
Share on other sites

Siiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii

Sistemata, era la bobina idm fottuta, sostituita quella è ritornata a ruggire.

Paura passata.

Ora ho risistemato la carburazione con DQ270 K25 alla 3 tacca e max da 170, va una cannonata, temp di scarico intorno ai 500 scarsi tra 460 e 480 per la precisione, ma non ho insistito esageratamente col gas

Edited by rollarizla1987
  • Like 6

Share this post


Link to post
Share on other sites

Mi è capitato 2 o 3 volte ormai quel lavoro li... 

Ci sono delle correnti strane che fotono lo statore o la bobina...ricordati. .. se no fotti anche questa 

 

  • Like 1

Share this post


Link to post
Share on other sites
26 minuti fa, YenaGT dice:

Mi è capitato 2 o 3 volte ormai quel lavoro li... 

Ci sono delle correnti strane che fotono lo statore o la bobina...ricordati. .. se no fotti anche questa 

 

Quella di rovinarsi lo statore e raro , succede se per via di alberi diversi o piatti diversi , si disallinea il volano dallo statore , mi e successo pure questo ...

Mentre di sole bobine andate succede .., e abbastanza comune .

  • Like 2

Share this post


Link to post
Share on other sites

Be io ne ho di idm  ... vtronik , 2 polini ,una parmakit , ed una malossi .

Ed qualche km di strada la faccio , e mi è sucesso 2 volte -2bobine su 2 vespe diverse .

La cosa buona e che torni a casa , perché vanno male ma vanno ,non interompono di botto .

  • Like 2

Share this post


Link to post
Share on other sites
9 minuti fa, rollarizla1987 dice:

Mi preparo una cartucciera di bobine:D

Monta la gpx;) ahhaahhaa

Share this post


Link to post
Share on other sites
1 ora fa, muttley dice:

Quella di rovinarsi lo statore e raro , succede se per via di alberi diversi o piatti diversi , si disallinea il volano dallo statore , mi e successo pure questo ...

Mentre di sole bobine andate succede .., e abbastanza comune .

Aime' io sono rimasto a piedi anche in Toscana😥

Share this post


Link to post
Share on other sites

allora, fortunatamente questa si fermava a 9500/10000 giri, quindi sotto quel range potevo girare.

la gpx l'ho provata proprio al volo ma la prova non è andata a buon fine:D

per mettere quella mi devo prendere una giornata di calma e tranquillità e fare tutto l'iter per l'installazione.

PS: forse e dico forse martedì banco, non più sul bapro, vado da un altro, testo le ventole in allu, falc compresa, e se riesco con i tempi anche la v-tronic, sarà una comparativa, oltre che potenza assorbita, anche temperatura di utilizzo^_^

non appena faccio, vi aggiorno

  • Like 3

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now