Disperato

Buona sera, RICHIESTA AIUTO zona Trento pezzi Ape

Recommended Posts

39 minuti fa, McKenzie dice:

Il calibro lo hai... Basta saperlo leggere ed i decimi li leggi quando la riga corrisponde ad un'altra e vedi il numero, mentre il resto fai a occhio contando i millimetri iniziali.

 

Puoi chiuderlo con una sola guarnizione se sei a 1.6 abbondante con 2 guarnizioni... Anche se tutto sommato potrebbe andare benissimo anche così.

 

Per lo statore puoi vedere con la mano se la cuffia di plastica diventa troppo calda, non è il metodo migliore, ma qualcosa aiuta...

 

Sono un po' preoccupato per la carburazione perché andrebbe fatta da qualcuno che ha i getti e ne capisce e spero tu abbia fatto una piastrina bella solida che non flette per chiudere l'aspirazione... Pena che se tira aria può succedere che grippi

 

 

Per la carburazione posso dirti che ho messo già un getto numero 90 che mi diede Giuseppe e sul carburatore c'era un getto del numero 82... la vite della carburazione è messa a 2giri e mezzo da tutta chiusa cioè chiusa e aperta di due giri e Mezzo dal video di vespe e motori dice un giro e mezzo  uno e un quarto ma io ne ho fatto uno in più onde evitare cavolate.. preferisco che sia grassa piuttosto che magra.. visto che se è grassa al massimo si creano incrostazioni borbottamenti e fatica a salire di giri.. ma non rischio di grippate o sbaglio??

Per la piastra ho usato una lamiera di ferro dello spessore di 4 mm con una guarnizione ritagliata  tra motore e piastra in più gli ho messo anche della pasta resistente al calore fino a 1500 gradi e resistente a benzine oli acqua ecc ed è elastica.. la usiamo noi per la sigillatura dei camini in acciaio in più leggendo le caratteristiche c'è scritto che va bene anche per motori e per fissare i dadi della piastra ho messo del frenafiletti.. spero di avere fatto tutto in maniera di non rovinare il motore... a dimenticavo.. nel filtro aria ho aggiunto una paglietta in acciaio così da filtrare meglio le impurità e limitare l'accesso di aria così dovrebbe ingrassare ancora ovviamente il tutto bagnato con olio, non avevo quello specifico per filtri allora ho usato quello della miscela

Ho sbagliato??

IMG_20190922_212415774.jpg

IMG_20190922_212442563.jpg

Share this post


Link to post
Share on other sites

Dimenticavo di dire che io non ho il tubo che va sotto al cassone come filtro aria ma solo la scatolina e basta

Share this post


Link to post
Share on other sites
2 ore fa, Disperato dice:

 

IMG_20190922_212442563.jpg

Qui, vendo potresti anche togliere le due traverse o se vuoi fare un intervento meno invasivo si può modificare lasciando le due traverse e modificando il resto

Share this post


Link to post
Share on other sites

Il filtro potrebbe tappare un po', ma come hai detto non dovrebbe essere un problema.

 

Inoltre se il carburatore è per ape basta solo controllarlo e montarlo appunto con un getto del massimo più grande e dovresti andare benino, puoi fare una prova candela e cercare di capire...

 

Potrebbe essere che il 90 sia pure giusto o vicino alla verità...

 

Facci sapere come va.

 

Più avanti potresti entrare anche tu nel fantastico mondo dell'elaborazione e se trovi i rapporti giusti, un kit di guarnizioni ed i cuscinetti ti mancherebbe solo il collettore per il doppia aspirazione ed avresti finito, anche se non so se esiste il collettore per l'apertura o se va bene quello vespa.

 

 

 

Share this post


Link to post
Share on other sites

Piacerebbe molto pure a me poter modificare la mia ape a dovere... Nel senso non una cosa esagerata, ma bensì una configurazione che riesca a farmi mantenere i 50 anche su lunghe distanze. Ora come ora giro (giravo) sui 30/35 all'ora di più non mi fidavo perché il motore andava molto su di giri e dentro in cabina c'era un rimbombo assordante.. 

In più c'è il problema della revisione con il 130 qui non te la passano. 

Per questo non appena trovo allo sfascio un motore preferisco modificare quello con al massimo un 100 giusto da avere la cuffia di raffreddamento bassa e per la revisione metto un blocco all'acceleratore ... Anche perché adesso ogni volta che mi fermano e vedono il cilindro più grosso mi Fanno storie.. allora gli spiego che come velocità più dei 50 non fa e che è stato messo solo per avere più potenza nelle salite a Cassone pieno.. 

Poi gli tiro fuori la storia ... Che da originale e da carica in salita vai su in prima a 5 km/h  e che è pericoloso sia per mè e per chi mi sta dietro perché se mi trovano subito dietro una curva il tamponamento é assicurato.. 

E quindi mi dicono di andare.. altre volte invece manco guardano il motore

 

Share this post


Link to post
Share on other sites

Scusate ancora per la rottura che vi sto creando, secondo voi vale la pena?? Volevo migliorare il raffreddamento del motore così da cercare di limitare il più possibile un'altra grippata.. 

 

Screenshot_20190923-170519.png

Share this post


Link to post
Share on other sites

Nel tuo caso non serve a molto... 

La grippata potrebbe essere stata per lo statore regolato male o il carburatore che con l'aletta rotta tirava aria o carburare male, o una concomitanza di tutte le cose

Share this post


Link to post
Share on other sites
19 ore fa, Pit Rosto dice:

Qui, vendo potresti anche togliere le due traverse o se vuoi fare un intervento meno invasivo si può modificare lasciando le due traverse e modificando il resto

Le traverse preferisco lasciarle quello che volevo era allargare i 3 fori interni ma prima vedo come si comporta così

Share this post


Link to post
Share on other sites
1 ora fa, McKenzie dice:

Nel tuo caso non serve a molto... 

La grippata potrebbe essere stata per lo statore regolato male o il carburatore che con l'aletta rotta tirava aria o carburare male, o una concomitanza di tutte le cose

Può essere.. non saprei con esattezza troppi fattori tutti assieme... È che ora ho una paura tremenda di rompere nuovamente il motore..e con l'inverno alle porte per mè è importantissima l'ape essendo il mio unico Mezzo di trasporto. Non riuscirei mai la mattina alle 5.30 a prendere la bici e farmi 6 km magari sotto la pioggia o neve.. per questo motivo cerco di trovare tutte le soluzioni possibili immaginabili per non incorrere in un'altra rottura, ho avuto la fortuna di trovare MLR  e MR BIBERON che mi hanno fornito i ricambi e sopportato nella chat WhatsApp e qui in questo forum le persone che mi hanno dato consigli... E quello che mi fa commuovere maggiormente è il fatto di trovare persone che nemmeno mi conoscono e che mi hanno aiutato.. al contrario di certe officine che non sto a nominare ,i quali solo chiedendo CONSIGLIO di come mettere in posizione provvisoria lo statore mi hanno sfanculato .. capisco che è il loro lavoro e ci vivono con i danni altrui ma almeno un parere potevano benissimo darlo.. ma comunque ringrazio anche loro non porto rancore con nessuno non è da me!!! 👍

Share this post


Link to post
Share on other sites

Eccomi nuovamente qui aggiorno il post...ho finito di sistemare l'ape ed è partita... Avevo la carburazione grassissima infatti fumava come una ciminiera.. allora ho svuotato il filtro dalla paglietta che avevo messo e lasciato solo la sua spugnetta e getto dal 92 ho messo il 90 e fumava si un qualcosina però è ancora grassoccia infatti ad andatura costante borbotta e se accelero fa fatica a salire di giri.... Fin qui tutto ok.. almeno non rischio di grippate ancora.. ora però è sorto un nuovo problema che mi fa smadonnare.. premetto che ho copiato il testo dalla chat di gruppo whatsapp con MLR e MR BIBERON... Perché è troppo lungo da scrivere.. 

P.s. fategli un monumento a MLR e MR BIBERON mi sopportano e mi danno molti consigli.. non finirò MAI MAI DI RINGRAZIARLI.. ora vi copio il messaggio

 

 

 

 

 

Scusate il disturbo... Oggi mi ha lasciato a piedi... Vi spiego meglio.. ero in discesa e  mentre stavo andando circa a metà gas ho fatto un 30 metri con l'acceleratore chiuso quando ho riaccelerato mi ha fatto come quando resti senza miscela... Una specie di booooo booooo e poi ha dato uno strattone come avessi accelerato di colpo... E tutto in un colpo lo ha rifatto nuovamente e si è ripresa.... Faccio altri 3/4 km in pianura accelero leggermente per prendete la rincorsa xchè ci sono 100 metri di falsopiano e come decelero lo rifà.. e mi si è spenta... Premetto che miscela ne ho nel serbatoio è quasi pieno e  nell tubo che va dal serbatoio al carburatore è pieno pure quello e non ci sono bolle d'aria.... La cuffia era tiepida le alette del cilindro scottavano ma non eccessivamente ci riuscivo a tenere su le dita per 4/5 secondi prima di sentire scottare..ho tolto la candela ed è attorno colore nero e il pezzo nel mezzo colore marrone scuro.marrone chiaro una via di mezzo.. ho fatto il test candela su bullone del motore e fa scintilla colore azzurrino e bella Forte.. l'ho sentita tutta 😂 per fare il test essendo da solo ho usato i cavi batteria direttamente collegato il positivo a batteria e l'altra estremità sul motorino avviamento.. quindi escluso problema candela.. ho provato anche con una nuova ma sempre bella scintilla azzurrina... Però non ne vuole sapere di partire... Ho cambiato il carburatore e provato con uno che aveva Giuseppe di un'altra moto   mettendoci un tubo di raccordo tra collettore e carburatore.. giusto per capire se è il carburatore... Premetto che quel carburatore che abbiamo fatto la prova funziona al 100% perché è stato tolto dal suo motorino e come lo abbiamo rimontato sul suo è ripartito subito intendo il suo motorino.. ho guardato se ci sono perdite tra blocco motore e cilindro e non c'è ne sono .. e nemmeno tra testa e cilindro... Cosa cazzius può essere?????

Share this post


Link to post
Share on other sites

Potresti essere giusto di carburazione ed anticipo da quel che dici della candela...

 

Ora non si accende proprio più?

 

Io, magari sbagliando, vedrei il tappo sull'aspirazione...

Però potrebbe essere anche la centralina che fa le bizze, certo è che se arriva benzina, fa scintilla e prima funzionava dovrebbe riaccendersi

  • Grazie 1

Share this post


Link to post
Share on other sites
19 ore fa, Disperato dice:

Eccomi nuovamente qui aggiorno il post...ho finito di sistemare l'ape ed è partita... Avevo la carburazione grassissima infatti fumava come una ciminiera.. allora ho svuotato il filtro dalla paglietta che avevo messo e lasciato solo la sua spugnetta e getto dal 92 ho messo il 90 e fumava si un qualcosina però è ancora grassoccia infatti ad andatura costante borbotta e se accelero fa fatica a salire di giri.... Fin qui tutto ok.. almeno non rischio di grippate ancora.. ora però è sorto un nuovo problema che mi fa smadonnare.. premetto che ho copiato il testo dalla chat di gruppo whatsapp con MLR e MR BIBERON... Perché è troppo lungo da scrivere.. 

P.s. fategli un monumento a MLR e MR BIBERON mi sopportano e mi danno molti consigli.. non finirò MAI MAI DI RINGRAZIARLI.. ora vi copio il messaggio

 

 

 

 

 

Scusate il disturbo... Oggi mi ha lasciato a piedi... Vi spiego meglio.. ero in discesa e  mentre stavo andando circa a metà gas ho fatto un 30 metri con l'acceleratore chiuso quando ho riaccelerato mi ha fatto come quando resti senza miscela... Una specie di booooo booooo e poi ha dato uno strattone come avessi accelerato di colpo... E tutto in un colpo lo ha rifatto nuovamente e si è ripresa.... Faccio altri 3/4 km in pianura accelero leggermente per prendete la rincorsa xchè ci sono 100 metri di falsopiano e come decelero lo rifà.. e mi si è spenta... Premetto che miscela ne ho nel serbatoio è quasi pieno e  nell tubo che va dal serbatoio al carburatore è pieno pure quello e non ci sono bolle d'aria.... La cuffia era tiepida le alette del cilindro scottavano ma non eccessivamente ci riuscivo a tenere su le dita per 4/5 secondi prima di sentire scottare..ho tolto la candela ed è attorno colore nero e il pezzo nel mezzo colore marrone scuro.marrone chiaro una via di mezzo.. ho fatto il test candela su bullone del motore e fa scintilla colore azzurrino e bella Forte.. l'ho sentita tutta 😂 per fare il test essendo da solo ho usato i cavi batteria direttamente collegato il positivo a batteria e l'altra estremità sul motorino avviamento.. quindi escluso problema candela.. ho provato anche con una nuova ma sempre bella scintilla azzurrina... Però non ne vuole sapere di partire... Ho cambiato il carburatore e provato con uno che aveva Giuseppe di un'altra moto   mettendoci un tubo di raccordo tra collettore e carburatore.. giusto per capire se è il carburatore... Premetto che quel carburatore che abbiamo fatto la prova funziona al 100% perché è stato tolto dal suo motorino e come lo abbiamo rimontato sul suo è ripartito subito intendo il suo motorino.. ho guardato se ci sono perdite tra blocco motore e cilindro e non c'è ne sono .. e nemmeno tra testa e cilindro... Cosa cazzius può essere?????

 

I complimenti a Mr.Biberon non verranno fatti... non lodiamo mica gli infants 😅 primo

 

Secondo, magari gli si diceva "bravi stavolta" se t'avessero tirato fuori dalla cacchina giusto ora... l'hanno fatto? no, perchè? perche bho... magari non lo sanno nemmeno loro 🙈

 

Eppure mr.biberon si trovò in una situazione simile con la sua vespa e gli fu detto cosa fare e risolse, lui, non è detto che tu risolva, ma lui risolse , t'ha detto cosa fare?

 

Ok allora, secondo me sei supergrasso, in rilascio la riempi, ora l'hai piena di miscela e per quello non ti parte.

Togli la candela e fai girare il motore per un bel po' di tempo, fai uscire tutta la benza che hai dentro, monta candela solo a mano e falla partire... se parte ( dovrebbe ) farai la fumata che nemmeno con il nuovo papa s'ha.

Smonta nuovamente la candela e dalle un'asciugata, rimontala con al chiave stavolta, conviene cambiarla in alcuni casi.

 

Ora che sei grasso non significhi che sia solo la carburazione, ma puoi avere una candela troppo fredda per il tuo motore, e/o fredda giusta, ma a freddo tende ad ingolfarsi un po' piu del normale quindi a freddo meglio tenerla un po' allegretta finche non raggiunga la temperatura d'esercizio.

 

Ancora che sei grasso può darsi anche che sei troppo ritardato con lo statore. Quindi hai 3 punti  o uno dei 3, o 2 o addirittura tutti e 3.

 

Terzo punto : quando la smetterai di dar retta ad infants? 🙈 Cerca qualcuno di competenza che t'aiuti. :Beer:

 

Quarto punto : il fatto che ti aiutino non fa salire il loro indice di gradimento ( parlo al plurare ma riferisco solo ad uno non sapendo chiaramente chi sia uno con 3 lettere ), spero che senza toppi annunici sappiano risolverti il problema.

 

Quinto punto : .... me lo so scordato 

 

Sesto punto : Accenditi una sigaretta , rilassati , no panic e uno per uno attua tutti i procedimenti.

 

P.S.  Comprendo la tua situazione, ma in quel che racconti c'è qualcosa che non mi convince, per essere chiari e onesti volevo informarti su questa cosa, quindi non considerarmi una persona che sta dalla tua parte per ora.  Ma nel dubbio non mi dispiace poter in qualche modo nelle mie possibilità buttare giù un consiglio.

  • Grazie 1

Share this post


Link to post
Share on other sites
7 ore fa, Maverick dice:

 

I complimenti a Mr.Biberon non verranno fatti... non lodiamo mica gli infants 😅 primo

 

Secondo, magari gli si diceva "bravi stavolta" se t'avessero tirato fuori dalla cacchina giusto ora... l'hanno fatto? no, perchè? perche bho... magari non lo sanno nemmeno loro 🙈

 

Eppure mr.biberon si trovò in una situazione simile con la sua vespa e gli fu detto cosa fare e risolse, lui, non è detto che tu risolva, ma lui risolse , t'ha detto cosa fare?

 

Ok allora, secondo me sei supergrasso, in rilascio la riempi, ora l'hai piena di miscela e per quello non ti parte.

Togli la candela e fai girare il motore per un bel po' di tempo, fai uscire tutta la benza che hai dentro, monta candela solo a mano e falla partire... se parte ( dovrebbe ) farai la fumata che nemmeno con il nuovo papa s'ha.

Smonta nuovamente la candela e dalle un'asciugata, rimontala con al chiave stavolta, conviene cambiarla in alcuni casi.

 

Ora che sei grasso non significhi che sia solo la carburazione, ma puoi avere una candela troppo fredda per il tuo motore, e/o fredda giusta, ma a freddo tende ad ingolfarsi un po' piu del normale quindi a freddo meglio tenerla un po' allegretta finche non raggiunga la temperatura d'esercizio.

 

Ancora che sei grasso può darsi anche che sei troppo ritardato con lo statore. Quindi hai 3 punti  o uno dei 3, o 2 o addirittura tutti e 3.

 

Terzo punto : quando la smetterai di dar retta ad infants? 🙈 Cerca qualcuno di competenza che t'aiuti. :Beer:

 

Quarto punto : il fatto che ti aiutino non fa salire il loro indice di gradimento ( parlo al plurare ma riferisco solo ad uno non sapendo chiaramente chi sia uno con 3 lettere ), spero che senza toppi annunici sappiano risolverti il problema.

 

Quinto punto : .... me lo so scordato 

 

Sesto punto : Accenditi una sigaretta , rilassati , no panic e uno per uno attua tutti i procedimenti.

 

P.S.  Comprendo la tua situazione, ma in quel che racconti c'è qualcosa che non mi convince, per essere chiari e onesti volevo informarti su questa cosa, quindi non considerarmi una persona che sta dalla tua parte per ora.  Ma nel dubbio non mi dispiace poter in qualche modo nelle mie possibilità buttare giù un consiglio.

Innanzitutto ti ringrazio per l'attenzione e per i consigli datomi.. oggi non sono arrivato a fare alcuna prova. Ma domani sera ci provo .  Comunque ieri da consigli che mi son stati dati ho provato anche con lo svitol direttamente nel motore e fa una botta e non parte... Se c'è qualcosa che non ti convince mandarmi il tuo numero di telefono così posso dimostrati tutto quello che ho scritto.... Come ho scritto nel mio primo messaggio che dicevo che posso dimostrare tutto... Se qualche amministratore o moderatore del sito mi dà il permesso metto pure le foto bustspaga , pignoramenti, controcorrente e lettere avvocato.. richiesta aiuto dalla Caritas ecc... Io ho la coscienza a posto. Ho chiesto un aiuto e non un aiuto finanziario perché  un qualcosina per pagare bollette ecc lo guadagno con lavoretti serali o domenicali... mi son stati donati un cilindro usato un carburatore originale e tre gomme visto che non le usava più... E molti molti consigli... mi son promesso di rimborsare il materiale al momento non potevo.. avevo solo 20 euro a disposizione e almeno le spese spedizione volevo pagarle.. Lorenzo non ne ha voluto sapere però ci siamo accordati in un'altra maniera per il rimborso ed entro un 15 giorni sarà rimborsato ( lui sa il motivo dei 15 giorni di attesa  anzi dire il vero se fossero anche 30 giorni sarebbe ancora più risarcito in qualità)  a turbo invece ho rimborsato le spese spedizione e gli ho caricato un qualcosina in più, una miseria a dire il vero ma come gli ho detto appena possibile un poco alla volta rimborso pure lui.. i suoi dati li ho.. detto questo ti ringrazio infinitamente dei consigli e domani vedrò di metterli in atto, dimenticavo nel mio primo messaggio avevo chiesto aiuto a qualcuno in zona Trento e limitrofi e mi ero proposto come rimborso di fare lavoretti e non ricevere a gratis e poi sparire.... Sinceramente io sono ancora qui e pure nella chat WhatsApp scrivo ancora.. ricevuti i pezzi potevo sparire e non farmi più sentire ma anche assemblata l'ape e vista funzionare per una 50km ero e sono ancora presente... Chissà perché... Pensala come vuoi nei miei confronti non posso obbligarti a pensarla differente e posso assicurarti che fai bene a non fidarti di nessuno. È sempre meglio tenere gli Occhi aperti a questo mondo... Grazie ancora di tutto e dei consigli 

Share this post


Link to post
Share on other sites
45 minutes ago, Disperato said:

Innanzitutto ti ringrazio per l'attenzione e per i consigli datomi.. oggi non sono arrivato a fare alcuna prova. Ma domani sera ci provo .  

 

 

Ciao , non volevo che scrivessi tutta quella roba che gia avevi scritto non ripeterti , le cose le hai gia dette e va' bene , io ho letto quindi so' cosa t'e' successo ,  sono io che sono poco propenso a credere . Se ( purtroppo mi pesa dirlo col condizionale ma devo usarlo ) davvero fossi messo cosi male davvero mi dispiacerebbe  , se sto forum davvero e' riuscito ad aiutarti ne ho  piacere . 

Non mettere assolutamente nessuna foto , sono cose tue personali non renderle pubbliche , possono essere usate a tuo discapito . Se vuoi un consiglio dici di meno del tuo personale specie in pubblico , non pubblicare roba tua sui social .

 

Se vuoi mettere foto , metti foto della candela e se puoi fai un video di cosa fa il mezzo al tentativo di farlo partire .

 

  • Mi Piace 1
  • Grazie 1

Share this post


Link to post
Share on other sites
Posted (edited)

Scusate il ritardo ma sono stato impegnato ... Allora ricapitolando.. l'ape ora funziona... Il problema era nel pezzettino nero che sta sull'alternatore il pick-up . Come mi aveva detto MLR su WhatsApp, ma aimé mi era sfuggito il messaggio..ero passato in Piaggio a chiedere consiglio e mi hanno detto di fare una prova inserendo olio miscela nel collettore e verificare quanto ci impiegava a scendere..... Potevo pranzare e tornare che ce n'era ancora...poi ho preso bobina e altrrnatore e riportato in Piaggio hanno fatto un test con la bobina attaccandola as una macchinetta ed era ok poi verificato l'alternatore e.... Dava impedenze strane. Lo hanno messo su un motore di una vespa che finivano di regolare e.... I miei stessi sintomi... Quindi con 25 euro compreso il lavoro mi han sostituito il pick-up... Ora l'ape fila liscia come l'olio a velocità costante non borbotta ne nulla... Parte con mezzo giro di motorino avviamento... C'è solo in piccolo problema ( PROBLEMA È UNA PAROLONA).... È cattiva ma cattiva forte... A bassi giri sembra far fatica dico sembra perché sale ma con calma di giri poi come entra in coppia PAUUUURA ti tira uno strattone che si sente tutto sotto al sedere e non la Fermi più..... Questo perché è stato modificato il cilindro da MR BIBERON e non è originale... abituato ad accelerare con il vecchio motore senza avere problemi con questo devo dosare molto delicatamente l'acceleratore . Su 50 metri di sterrato con pendenza del 5/6% almeno 20 li ho fatti tutti di sgommata.. io deceleravo e riacceleravo.. ero andato in crisi....  Comunque ho fatto un paio di foto alla candela premetto che ho tirato la terza al massimo poi frizione e spenta.. scusate la qualità ma col sole non mi mette a fuoco le foto... Domani se riesco le rifaccio., Spero capiate se va bene o troppo magra... 

Una cosa chiedo qualcuno di voi ha mica una foto della ventola di aspirazione del riscaldamento?? In rete le trovo tutte da smontare. Io volevo vedere come va messa nell'abitacolo.. ero in Piaggio ma m'è passato per la testa... Perché ora come ora ho solo i 2 tubi che entrano in cabina ma non entra nulla di calore ... Scusate ancora il disturbo...

 

Scusate la modifica del post ma da scemo potevo farlo controllare prima l'alternatore.. essendo che in una foto messa precedentemente.. mkenzi o come si scrive (chiedo scusa per l'errore) me lo aveva detto di farlo verificare ancora prima di mettere il motore di biberon...

Si vede dall'ultima foto di pagina 1

IMG_20191005_120718792.jpg

IMG_20191005_120711382.jpg

IMG_20191005_120709020.jpg

IMG_20191005_120707043.jpg

IMG_20191005_120703865.jpg

IMG_20191005_120707043.jpg

Edited by Disperato
Aggiunta di una frase

Share this post


Link to post
Share on other sites

Non disturbi , e non scusarti ...con chi poi ? co sta banda di T.d.C. ?

 

Effettivamente le foto non sono chiare , nella prima sembri messo bene con tendenza al magro , nella seconda e terza sembri un po grassino o fuliggisono ( ultimo sintomo da candela fredda ) , la quarta sembri messo bene , la quinta bene con tendeza al magro di nuovo , facciamo una media ? :D

 

Ottimo che hai trovato l 'arcano e il mezzo ora va' .

 

Cia' .

  • Grazie 1

Share this post


Link to post
Share on other sites

Se ti hanno messo un ricambio piaggio provando tutto col tester non ti hanno chiesto molto ed in teoria se i fili sono ok non dovresti più avere problemi di accensione.

 

Con la carburazione ci arrivi anche tu con calma e vedrai che il motore non ti farà più noie.

 

Certo ti tocca abituarti a guidare perché ora senti che entra in coppia ma resti cortissimo di rapporto è lì servirebbe davvero un'anima pia che possa darti una mano ad aprire e rinchiudere tutto il motore per cambiare la rapportatura.

 

Per il riscaldamento sinceramente non saprei... Se hai i due tubi con il sistema sulla marmitta che funziona basta che i tubi siano sigillati e magari puoi trovare una ventola per far circolare un po' d'aria forzatamente... C'è da vedere se hai la batteria o meno e puoi prendere spunto dal sistema dell'apertura di Enrico qui sul forum. Ovviamente non credere che starai al caldo o che ci puoi disappannare i vetri.

  • Grazie 1

Share this post


Link to post
Share on other sites
2 ore fa, Disperato dice:

Scusate il ritardo ma sono stato impegnato ... Allora ricapitolando.. l'ape ora funziona... Il problema era nel pezzettino nero che sta sull'alternatore il pick-up . Come mi aveva detto MLR su WhatsApp, ma aimé mi era sfuggito il messaggio..ero passato in Piaggio a chiedere consiglio e mi hanno detto di fare una prova inserendo olio miscela nel collettore e verificare quanto ci impiegava a scendere..... Potevo pranzare e tornare che ce n'era ancora...poi ho preso bobina e altrrnatore e riportato in Piaggio hanno fatto un test con la bobina attaccandola as una macchinetta ed era ok poi verificato l'alternatore e.... Dava impedenze strane. Lo hanno messo su un motore di una vespa che finivano di regolare e.... I miei stessi sintomi... Quindi con 25 euro compreso il lavoro mi han sostituito il pick-up... Ora l'ape fila liscia come l'olio a velocità costante non borbotta ne nulla... Parte con mezzo giro di motorino avviamento... C'è solo in piccolo problema ( PROBLEMA È UNA PAROLONA).... È cattiva ma cattiva forte... A bassi giri sembra far fatica dico sembra perché sale ma con calma di giri poi come entra in coppia PAUUUURA ti tira uno strattone che si sente tutto sotto al sedere e non la Fermi più..... Questo perché è stato modificato il cilindro da MR BIBERON e non è originale... abituato ad accelerare con il vecchio motore senza avere problemi con questo devo dosare molto delicatamente l'acceleratore . Su 50 metri di sterrato con pendenza del 5/6% almeno 20 li ho fatti tutti di sgommata.. io deceleravo e riacceleravo.. ero andato in crisi....  Comunque ho fatto un paio di foto alla candela premetto che ho tirato la terza al massimo poi frizione e spenta.. scusate la qualità ma col sole non mi mette a fuoco le foto... Domani se riesco le rifaccio., Spero capiate se va bene o troppo magra... 

Una cosa chiedo qualcuno di voi ha mica una foto della ventola di aspirazione del riscaldamento?? In rete le trovo tutte da smontare. Io volevo vedere come va messa nell'abitacolo.. ero in Piaggio ma m'è passato per la testa... Perché ora come ora ho solo i 2 tubi che entrano in cabina ma non entra nulla di calore ... Scusate ancora il disturbo...

 

Scusate la modifica del post ma da scemo potevo farlo controllare prima l'alternatore.. essendo che in una foto messa precedentemente.. mkenzi o come si scrive (chiedo scusa per l'errore) me lo aveva detto di farlo verificare ancora prima di mettere il motore di biberon...

Si vede dall'ultima foto di pagina 1

IMG_20191005_120718792.jpg

IMG_20191005_120711382.jpg

IMG_20191005_120709020.jpg

IMG_20191005_120707043.jpg

IMG_20191005_120703865.jpg

IMG_20191005_120707043.jpg

 

“I motori che vanno forte fanno così” 

-CIT-

 

Ricordati che hai su un cilindro che ha scritto ben 23 pagine di post.......ai tempi belli 😂

 

Comunque dai, il motore fa così per svariati motivi che ti ho detto.......primo cilindro lavorato alla tenera età di 13 anni, lanci quadrati, travasi quadrati, solchi sui lanci all’ordine del giorno e il vizio dello scarico piatto e quadrato regala questa erogazione.....e pensa che l’aspirazione al cilindro è chiusa, solo quella con 180 gradi di piston ported regalava un altro bel calcio in culo all’entrata in coppia......altri tempi.

 

 

P.S. se raccordi i travasi, carburatore da 24, una marmitta ad espansione piccolina....per me quel cilindro ancora ti regalerà emozioni😁

  • Grazie 1

Share this post


Link to post
Share on other sites
13 ore fa, Maverick dice:

Non disturbi , e non scusarti ...con chi poi ? co sta banda di T.d.C. ?

 

Effettivamente le foto non sono chiare , nella prima sembri messo bene con tendenza al magro , nella seconda e terza sembri un po grassino o fuliggisono ( ultimo sintomo da candela fredda ) , la quarta sembri messo bene , la quinta bene con tendeza al magro di nuovo , facciamo una media ? :D

 

Ottimo che hai trovato l 'arcano e il mezzo ora va' .

 

Cia' .

Sì sì sono felicissimo.. va divinamente sembra un'altra ape motore va da dio e pure risolto il problema con le vibrazioni dello sterzo. Prima non potevo azzardarmi a togliere una mano dal volante perché mi iniziava ad oscillare ora con le gomme di MLR posso anche togliere entrambe le mani.....so che non si fa ma era per dire...più tardi finito di lavorare faccio delle foto migliori...

Share this post


Link to post
Share on other sites
12 ore fa, McKenzie dice:

Se ti hanno messo un ricambio piaggio provando tutto col tester non ti hanno chiesto molto ed in teoria se i fili sono ok non dovresti più avere problemi di accensione.

 

Con la carburazione ci arrivi anche tu con calma e vedrai che il motore non ti farà più noie.

 

Certo ti tocca abituarti a guidare perché ora senti che entra in coppia ma resti cortissimo di rapporto è lì servirebbe davvero un'anima pia che possa darti una mano ad aprire e rinchiudere tutto il motore per cambiare la rapportatura.

 

Per il riscaldamento sinceramente non saprei... Se hai i due tubi con il sistema sulla marmitta che funziona basta che i tubi siano sigillati e magari puoi trovare una ventola per far circolare un po' d'aria forzatamente... C'è da vedere se hai la batteria o meno e puoi prendere spunto dal sistema dell'apertura di Enrico qui sul forum. Ovviamente non credere che starai al caldo o che ci puoi disappannare i vetri.

È lo so .. non è bello sentire il motore girare forte e andar a 45/h a manetta... Più avanti appena trovo un secondo intero motore originale questo cercherò di allungare i rapporti. Così da averne uno da mettere per la revisione e in caso di guasto... Sinceramente non cerco la velocità eccessiva mi accontenterei di potere mantenere i 50/60 su lunghe percorrenze.. 

Per il riscaldamento si è quello che prende il caldo dalla marmitta.. mi è stata regalata una marmitta da un amico di Giuseppe.. che non avendo ape ma vespa non sapeva che farsene.. e l'aveva in cantina da non so quanto tempo... È assai rumorosa  a differenza della originale ma questa ha il riscaldamento... l'inverno scorso avevo una stufetta elettrica che collegavo all'accendisigari ma erano più problemi che calore.. mi buttava a terra la batteria ne monto una da 55/ah ed avendo solo accensione a motorino e non manuale mi trovavo sempre a spingere e rincorrere l'ape...non so chi sia questo Enrico. Ma sarei curioso di sapere qualcosa in più sul suo riscaldamento.. non chiedo i 20 gradi mi basterebbe che ci siano 4/5 gradi in più che dall'estero.. e che mi disappanni un pochino il vetro davanti. 

Share this post


Link to post
Share on other sites
15 minutes ago, Disperato said:

Sì sì sono felicissimo.. va divinamente sembra un'altra ape motore va da dio e pure risolto il problema con le vibrazioni dello sterzo. Prima non potevo azzardarmi a togliere una mano dal volante perché mi iniziava ad oscillare ora con le gomme di MLR posso anche togliere entrambe le mani.....so che non si fa ma era per dire...più tardi finito di lavorare faccio delle foto migliori...

 

Si fa si fa' , si va anche su due ruote , su due ruote con con porta aperta e fuori cabina , e senza mani apri la porta esci vai sul cassone e rientri dall altra porta ...tanto per dirne alcune ... come vedi se ci pensi senza mani e' na cazzattina :Jumping:

  • Haha 1

Share this post


Link to post
Share on other sites
12 ore fa, Mr.Megalomaniac dice:

 

“I motori che vanno forte fanno così” 

-CIT-

 

Ricordati che hai su un cilindro che ha scritto ben 23 pagine di post.......ai tempi belli 😂

 

Comunque dai, il motore fa così per svariati motivi che ti ho detto.......primo cilindro lavorato alla tenera età di 13 anni, lanci quadrati, travasi quadrati, solchi sui lanci all’ordine del giorno e il vizio dello scarico piatto e quadrato regala questa erogazione.....e pensa che l’aspirazione al cilindro è chiusa, solo quella con 180 gradi di piston ported regalava un altro bel calcio in culo all’entrata in coppia......altri tempi.

 

 

P.S. se raccordi i travasi, carburatore da 24, una marmitta ad espansione piccolina....per me quel cilindro ancora ti regalerà emozioni😁

Sì sì son contentissimo.. te l'ho già detto tu dicevi che ti era venuto male..... Alla faccia del cavolo... Non oso immaginare uno che ti viene bene come possa andare 

Share this post


Link to post
Share on other sites
3 minuti fa, Maverick dice:

 

Si fa si fa' , si va anche su due ruote , su due ruote con con porta aperta e fuori cabina , e senza mani apri la porta esci vai sul cassone e rientri dall altra porta ...tanto per dirne alcune ... come vedi se ci pensi senza mani e' na cazzattina :Jumping:

Ma se ne avevo un chilo nei pantaloni e la più dura era come l'olio quando mi si è messa su due ruote in una rotatoria..non ci provo nemmeno 😂😂😂😂 già una volta a spingerla ho dovuto rincorrerla  spingerla dal lato con la spalla e mani sul manubrio non ce la facevo perché slittavo allora l'ho spinta da dietro solo che avevo messo la terza e lasciato l'acceleratore spalancato al massimo... Immagina la scena...  Altro che fast and furious... 🤭🤭

  • Mi Piace 1

Share this post


Link to post
Share on other sites
12 hours ago, Mr.Megalomaniac said:

 

“I motori che vanno forte fanno così” 

-CIT-

 

Ricordati che hai su un cilindro che ha scritto ben 23 pagine di post.......ai tempi belli 😂

 

Comunque dai, il motore fa così per svariati motivi che ti ho detto.......primo cilindro lavorato alla tenera età di 13 anni, lanci quadrati, travasi quadrati, solchi sui lanci all’ordine del giorno e il vizio dello scarico piatto e quadrato regala questa erogazione.....e pensa che l’aspirazione al cilindro è chiusa, solo quella con 180 gradi di piston ported regalava un altro bel calcio in culo all’entrata in coppia......altri tempi.

 

 

P.S. se raccordi i travasi, carburatore da 24, una marmitta ad espansione piccolina....per me quel cilindro ancora ti regalerà emozioni😁

 

Qualcuno mi banni questo per favore .... che io non posso  nel senso non ne posso piu' ... Dov'e' @Lolita78 , bannalo ...

Share this post


Link to post
Share on other sites
2 minutes ago, Disperato said:

Ma se ne avevo un chilo nei pantaloni e la più dura era come l'olio quando mi si è messa su due ruote in una rotatoria..non ci provo nemmeno 😂😂😂😂 già una volta a spingerla ho dovuto rincorrerla  spingerla dal lato con la spalla e mani sul manubrio non ce la facevo perché slittavo allora l'ho spinta da dietro solo che avevo messo la terza e lasciato l'acceleratore spalancato al massimo... Immagina la scena...  Altro che fast and furious... 🤭🤭

 

 

Image result for cannot believe it

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now