Il_Barone

Domandine Varie PK 50 S - Rimontaggio Motore

Recommended Posts

13 ore fa, Il_Barone dice:

 

Con statore vecchio stessa situazione

 

A sto punto incolperei la centralina...

mmm

Se la scintilla c'è il cavo candela e il cavo verde spegnimento sono assolti...

e una candela di marca diversa?

Share this post


Link to post
Share on other sites
1 minuto fa, pulun dice:

tendenzialmente sì, ma credo sia un valore trascurabile...

Se proprio volessi potresti calcolartelo... ma non ricordo le formule, dovrei andare a prendere il libro di fisica... che giace in un profondo sonno da almeno 20 anni... :icon_mrgreen:

 

Grazie, ora che mi ci fai pensare credo di essere ancora in grado di calcolare la variazione del momento di una leva in funzione della distanza tra fulcro e punto di forza 😂

Share this post


Link to post
Share on other sites
Adesso, iena dice:

 

Grazie, ora che mi ci fai pensare credo di essere ancora in grado di calcolare la variazione del momento di una leva in funzione della distanza tra fulcro e punto di forza 😂

bravo, credo che la distanza sia di 10 mm non di più...

trattandosi di Nm o Kgf io credo sia un valore irrisorio... comunque se vuoi calcolarlo... sarei curioso...

Share this post


Link to post
Share on other sites

stiamo andando OT di brutto...

 

@Il_Barone sta PK parte o no?!?

 

Il problema è che lo statore a 4 poli vuole quella centralina particolare, se fosse un altro statore di quelli con la normale ducati ne potresti provare a bizzeffe senza problemi...

 

Ma in tutta Zèna non conosci nessuno con una PK-S? Fare lo scambio di centraline per vedere se è quella è un lavoro di mezzora a dir tanto...

Share this post


Link to post
Share on other sites
Il 27/6/2018 at 01:48, Il_Barone dice:

[cut]

 

Esiste qualche prova empirica per testare la centralina nuova e accertarsi del suo corretto funzionamento?

[cut]

e foto indicativa vvdella centralina comprata

 

[cut]

 

774841_CCLr2g2kKGrHqIOKo8E0UePRT07BNNEgTgi18800005007.jpeg

 

 

Leggendo qua io ho intuito che la centralina fosse nuova. Io proverei con la vecchia che se è una "storica" centralina originale funziona anche se la trapassi con il trapano (sto esagerando, ma ne ho un paio in casa che sono messe male male e ancora funzionano, a differenza di altre nuove di scatola che non hanno mai funzionato)

  • Like 2

Share this post


Link to post
Share on other sites

Barons il tuo motore ha gli stessi sintomi del mio 75. Il problema è elettrico e concentrati solo lì. Se la scintilla c'è e buona allora o sei fuori anticipato di brutto per non partire o hai problemi alla candela. Controlla e se puoi cambia: Candela, filo candela, pipetta, centralina.....questo sempre dopo aver controllato anticipo ;)

  • Like 1

Share this post


Link to post
Share on other sites

Candele ne avrò cambiate 4 tra denso, ngk e Champion...

Cavo candela nuovo con pipetta anch'essa nuova in silicone.

Non ho una centralina di scorta. Di small ho poco o nulla.

 

Che palle

Share this post


Link to post
Share on other sites
2 ore fa, Turbo99 dice:

Barons il tuo motore ha gli stessi sintomi del mio 75. Il problema è elettrico e concentrati solo lì. Se la scintilla c'è e buona allora o sei fuori anticipato di brutto per non partire o hai problemi alla candela. Controlla e se puoi cambia: Candela, filo candela, pipetta, centralina.....questo sempre dopo aver controllato anticipo ;)

 

Statore nuovo e l'anticipo è sulla tacca originale sul carter, rimettendo il vecchio statore non cambia nulla...

Share this post


Link to post
Share on other sites

Se la candela si bagna significa che arriva benzina ma non viene bruciata......quindi se hai cambiato tutto tranne sta cazz di centralina, penso che sia quest'ultima.

 

P.S. se ancora non va facci mettere mano all'amica che magari ti trova lei il problema -_-

Share this post


Link to post
Share on other sites
17 minuti fa, Il_Barone dice:

Candele ne avrò cambiate 4 tra denso, ngk e Champion...

Cavo candela nuovo con pipetta anch'essa nuova in silicone.

Non ho una centralina di scorta. Di small ho poco o nulla.

 

Che palle

 

ti tocca investire un decino

 

https://www.ebay.it/itm/4175-CENTRALINA-ELETTRONICA-VESPA-50-125-PK-S-XL-RUSH-ELESTART/131190431093?hash=item1e8b8f1d75:g:XFQAAOxyNThTc5~m

 

per quanto possa essere scadente anche questa qui non credo che due centraline su due che non vanno le becchi proprio tu... ;)

 

se invece la vuoi originale ti tocca un cinquantino circa

 

https://www.ebay.it/itm/CENTRALINA-PIAGGIO-SI-BRAVO-CIAO-VESPA-PK-50-S/112604030752?hash=item1a37b92720:g:V3cAAOSwzw9Z5LJP

 

in bocca al lupo!

Share this post


Link to post
Share on other sites

p.s. non so se puoi farlo ma spingere con la seconda marcia ingranata è meglio che pedalare con la pedalina

  • Like 1

Share this post


Link to post
Share on other sites
Il 2/8/2018 at 15:21, pulun dice:

p.s. non so se puoi farlo ma spingere con la seconda marcia ingranata è meglio che pedalare con la pedalina

 

Lo so ma fa caldo e se spingo poi sudo

  • Haha 1

Share this post


Link to post
Share on other sites
Il 4/8/2018 at 19:31, The Baumer dice:

Fatti un avviatore con due flex cinesi .

Funziona alla grande 

 

Quando facevo le prove motore col Boxer 2 usavo il trapano con l'inserto per le bussole da 1/2 pollice

Share this post


Link to post
Share on other sites

Niente, nonostante il buon Ros mi abbia mandato due centraline da provare, non è cambiato nulla.

 

Non parte

 

Non da segni di vita

 

Non so cosa cazzo pensare.

Share this post


Link to post
Share on other sites
Il 10/8/2018 at 20:22, McKenzie dice:

Anticipo quanti gradi è?

 

Non ho misurato, ma è tutto settato di fabbrica. Sia con vecchio che con nuovo statore la situazione non cambia.

Share this post


Link to post
Share on other sites

Se non verifichi (magari è esattamente come dici tu) mi sa che non troverai la soluzione facilmente. Perché a mio avviso è solo fuori anticipo di brutto visto i sintomi

Share this post


Link to post
Share on other sites
Posted (edited)

A sto punto credo che il vecchio statore abbia dei problemi... per esempio il pick-up andato avanti... e invece credo che il nuovo statore abbia una falla cioè che abbiano fissato in modo errato il traferro delle bobine sul piatto in alluminio e che quindi lo statore nuovo sia troppo ritardato a parità di posizione rispetto al vecchio statore... non so se mi sono spiegato...

Per usare il vecchio statore bisognerebbe controllare i cablaggi statore-centralina e soprattutto quello dell'avvolgimento che da la corrente alla bobina e se sono a posto cambiare il pick-up... non ci sono altri particolari soggetti a usura in uno statore...

Barone tu hai verificato i due statori confrontandoli uno in fianco all'altro?

Per il resto io non so più cosa dire...

Edited by pulun

Share this post


Link to post
Share on other sites
20 ore fa, pulun dice:

Barone tu hai verificato i due statori confrontandoli uno in fianco all'altro?

 

Si, sia a vista che con multimetro.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now